PK50 - erste Erfahrungen u. Probleme

Hallo!

Bin seit kurzem Besitzer einer PX 50 XL2! Eigentlich fährt der Roller auch ganz gut aber ich hätte da mal ein paar Fragen:

  1. wenn ich im Standgas keinen Gang eingelegt hab ist alles ok, wenn ich aber einen Gang einlege und die Kupplung gedrückt halte geht der Motor gelegentlich aus und ich habe auch das Gefühl, daß er trotzdem ganz leicht nach vorne zieht.
    → trennt die Kupplug nicht richtig? Wie kann ich es prüfen? Kann man das selbst nachstellen?

  2. mein Roller verbraucht sehr viel für 50 km fast einen halben Tank, oder ist das normal?

Stephan
[:bounce:]

normalerweise müßte dein problem mit einfachem zug nachstellen zu lösen sein.
einfach solnage nachstellen bis du noch ungefähr 2mm sicherheitspiel im hebel hast, also 2mm leerweg.

zum tank, kontrollier mal ob nicht die HD lose ist oder der choke kolben noch richtig abdichtet.
schwimmernadel dicht??

Da müsste an der Motorunterseite so ne Schraube sein,
durch die ein Seilzugläuft. Diese musst du etwas rausdrehen
und dann gegenkontern. Dann müsste deine Kulu wieder trennen.

Gruß Vespafan [:smokin:]

ESST MEHR PLASTIK !!! [:D]

Also erst mal halo und wilkommen hier im Forum.
Jetzt zu deinen fragen

  1. Das mit der Kulu weiß ich nicht genau wenn der Motor aus ist und du hast nen Gang drin, wenn du sie schiebst hört man dann was oder sind da fast keine Geräusche?
  2. Mit meinem 75 Polini hab ich nen verbrauch von etwa 3.69 Liter auf 100 km. Also komm ich in etwa 115 km weit kommt also kann dein verbrauch wirklich hinkommen. Was fährst du denn?

Bis denne

was ist denn zu tun wenn der Chokekolben nicht mehr dicht ist? und wie läßt sich das feststellen - interessiert mich mal.

hey mister do you want my sister?

PIMP

Ach ja hallo im Forum!!! und viel Spaß beim Fragen.