PK 50 - Motor sirbt nach ca 2-3 Minuten ab

Hallo zusammen,

 

ich bin vor ein paar Wochen um den See gefahren, alles wunderbar. Kurz bevor ich daheim ankam, ging der Motor aus.

Nach längerer Wartezeit ging er wieder an, allerdings nur für 2-3 Minuten.

 

Vergaser ausgebaut, mit Ultraschallbad gereinigt, alles mit Druckluft ausgeblasen. Schwimmer ok, Dichtungen ok, also am Vergaser wirds nicht liegen.

Sprit kommt auch an, da bis zum Vergaser Sprit ankommt und auch die Zündkerze nass ist.

Zündfunken gibts auch.

 

Habs auch mit geöffnetem Tankdeckel versucht. Keine Änderung. Das Sieb im Tank ist auch sauber...

 

Mir kommt es so vor, als ob es temperaturabhängig ist.

Kann das sein? wenn ja, was kann da defekt sein?

 

Vielen Dank im Voraus.

schau erstmal ob deine kabel an der zündung alle ok sind(anschluss,steckverbindung usw)

ansonsten gibt es da kein bestimmtes teil ,ich habe einfach die ganze zündgrundplatte getauscht und dann ging es wieder.

keine ahnung ob es bei dir auch funktioniert,aber man kann die zündung auch ausbauen und durchmessen lassen beim fachmann.

falls es daran liegen sollte,oder eine ersatzzündung einbauen und testen.

Danke für die Antwort.

Was genau? Welches Teil genau? Bin noch nicht so der Profi, daher brauche ich ein bischen genauere Angaben :)

ich hatte mal das gleiche problem

sobald er warm wurde ging das ding aus,nach kurzen warten lief er wieder normal, aber nur für paarhundert meter usw.

habe die zündung gewechselt, dann ging es wieder.

was genau das problem war kann ich nicht sagen .

es könnte ein kabel gewesen sein was deffekt war,oder eben an der zündung selber gelegen haben.

vielleicht mal zündung tauschen ,oder durchmessen.