PK 50 Kaltstartverhalten

Hallo zusammen,

unsere PK 50 hat das folgende Problem: Kaltstart ist eine Riesenarbeit. Elend lange Elektrostarter oder gefühlte 20 Mal antreten mit Kickstarter. Zündfunke ist gut, habe ich geprüft. Ebenso die Kompression, da wir einen neuen Kolben samt Ringen einbauen haben lassen. Versager hat eine neue HD.

Wenn die aber einmal gelaufen ist, wenn auch nur kurz, dann springt sie ohne Probleme und auf den ersten oder zweiten Kick an.

Hat jemand eine Idee, woran das liegen könnte? Wäre für Hinweise dankbar.

A.

Und mit welcher Zündkerze bzw. Elektrodenabstand?

Bosch WA3C oder WA4C, 0,4mm oder 0,45mm.

Glaube aber nicht, dass es daran liegt. Sonst hätte ich immer Startprobleme und nicht nur beim ersten Mal. Auch wäre dann nicht zu erklären, dass Gasstöße notwendig sind, oder?


A.

Hallo!

 

So wie es sich anhört macht deine Schwimmernadel im Vergaser nicht mehr ganz dicht. Hier brauchst du nur deine Nadel tauschen (Art. Nr. 40091000).

Dieses macht sich auch durch starke Rauchentwicklung beim starten bemerkbar.

 

Gruß Max

Und was spricht gegen korrekte Vergasereinstellung?

Na ja. Ist schon eine HP, aber der Motor oder zumindest der Zylinder sind wohl XL oder XL2, jedenfalls nicht Alu.

A.

Hallo in die Runde,

ich möchte das Rätsel auflösen. Nachdem ich die Schwimmernadel, die Nebendüse und die Kaltstartdüse ausgetauscht habe, läuft die Gute wieder einwandfrei an,

 

Vielen Dank an alle, die mich mit ihren Tipps unterstützt und auf die richtige Spur gebracht haben.

A.

Solltest mal den Vergaser richtig einstellen.

 

Beim Kaltstart kein Gas geben.

Wennst magst,ruf mich mal an 069-1xxxxxxx

 

Besser Bosch W4AC mit 0,5 bis 0,6mm. Elektrodenabstand

Hallo Max,

die Rauchentwicklung kann ich bestätigen. Das mit der Nadel verstehe ich nicht ganz: meinst Du, dass der Motor so halb "absäuft" und deswegen nicht anspringt?

A.

Hallo Opa,

eigentlich nix. Ich meine aber, das schon gemacht zu haben. Hast Du mir ja schon mal erklärt. Allerdings hatte ich nicht den Eindruck, dass sich die Drehzahl beim gaaaaanz langsam reindrehen ändert. Ist das vielleicht ein weiterer Hinweis?

Übrigens: für meinen Sohn habe ich eine XL / XL2 Mischung in recht schlechtem Zustand als Winterprojekt gekauft und die mal provisorisch zusammengesteckt. Beim sechsten Mal kicken sprang der Motor an und lief auch gleich, ohne dass man ihn über Gasstöße am Leben halten musste.

Bei der Vespa meiner Tochter, um die es mir hier geht ist das anders; die ersten zwei drei Minuten lebt der Motor nur mit Gasstößen und erst danach läuft er selbständig und gleichmäßig im Leerlauf.

Hast Du weiteren Rat?

A.

Hat Deine Tochter die HP?

 

Eventuell mal die Kaltstartdüse gut reinigen.