PIAGGIO TPH Bj.06 --brauche hilfe--

mein kumpel hat nen TPH 50 Bj-06 mit  14er dellorto gaser. nach ca.4 jahren wollte ich ihn mal anlassen aber es geht nicht. jetzt habe ich bereits getan:

kerze gewechselt(is OK, funke am block getestet)

luffi gereinigt (schläuche alle richtig dran)

schläuche  geprüft (benzin, öl. alle OK)

benzinfilter gereinigt

gaser gereinigt und düsen geprüft(alles OK)

membarane geprüft(alles OK)

ass geprüft (OK, keine risse usw)

zylinder runter und angeschaut(alles ok, kompression vorhanden)

kolbenringe (sind OK)

aber der roller springt noch immer nicht an.

als ich den krümmer vom zylinder schraubte kam mir erstmal ne ladung benzin entgegen, dann zylinder runter und da kam mir noch mehr benzin entgegen. als ich ass runter hab und membranblock raus stand alles unter sprit, is das normal? naja als alles trocken war wieder alles zusammen gebaut und erneut versucht aber nix da, startet nicht. hatte den vergaser bestimmt 3-4 mal wieder runter um zu reinigen aber brachte nix.

was kann ich noch machen????

 

Hi

Wenn alles ok ist müsste er anspringen .

 

Ich befürchte aber du hast den Vergaser nicht richtig gereinigt oder nicht richtig angeschlossen . Denn dann würde er nicht mit Sprit volllaufen. Er "säuft" Dir ja ab so wie mann deinen Beitrag liesst .

 

Habe selbst noch nen TPH und habe keine andere Erklärung .

 

Alles nochmal checken und evtl Bilder einstellen

 

 

Du musst erstmal schauen das alles Benzin raus ist (Zylinder / Kurbelgehäuse /...), dann neue Zündkerze rein und dann sollte der Roller anspringen. Du kann das ganze unterstützen indem du den Deckel des Luftfilters abnimmst. Dadurch bekommt der Motor, der ja durch zu viel Benzin abgesoffen ist, eine mehr Menge Benzin und so wird es etwas ausgeglichen...

 

Viel Erfolg

Ka´n aber auch sein das deine Membranen einen weg haben schau dir den Memebranen block nochmal genauer an ich glaube der hat noch die metal plätchen die werden nach ner zeit nen bsichen geschwungen und schließen so auch nichtmher ganz daran kann es vllt liegen

moin dan ist der Benzinhanen kaputt um genauer zu sein der unterdruck kauf dir einen neuen benzinhanen

Hast du denn die Batterie auch geprüft? Wenn die Batterie kein Saft mehr hat, dann kannst du nämlich viel kicken. Ansonsten würde ich ebenfalls noch mal die Anschlüsse des Vergasers prüfen.

Grüße