P200E - 85km/h?

Hallo,
ich fahre eine P200E, Bj. 83, 1oPS, alles original, Vergaser hat orig. Bedüsung, Auspuff neu, sämtliche Dichtungen am Motor neu und o.k., Gesamtlaufleistung ca. 20.000km. Der Apparat fährt allerdings nur ca. 85km/h. Als ich den Motor auseinander hatte, habe ich den alten Kolben mit neuen Ringen eingebaut. Der Kolben sah nicht mehr so Klasse aus, hatte Laufspuren. Kann es sein, daß die 85km/h nur wegen des Kolbens nicht überboten werden? Wie schnell fährt eine 200er für gewöhnlich?[:smokin:]

Hallo,
ja, 100km/h sind sicherlich normal, nicht daß ich die fahren will, aber sie zeugen von einem intakten Motor. Was mich jetzt noch interessiert ist, wie müßte die Kompression bei der 10PS sein?
[:dance3:] [:dance3:] [:dance3:]

hi, würde ich mal wieder zutimmen. einen 200er zu zerstören ist schwer, eher verliert er durch hohe abnutzung, wie du sie hast a leistung. daher auch die geschwindigkeit!
kannst ja gleich einen polini kaufen! mehr power als orginal und günstig
vespajunge[:D]


Original von 2strokesmoke:
hast du eventuell einen neuen (zu langen) spritschlauch??
schau wirklich nochmal nach dem vergaser ob da wirklich alles sauber ist.
mit pressluft ausblasen oder am besten ultraschllreinigen.

2stroke rock`s

Tag,
ja, u.a. habe ich auch einen neuen Spritschlauch montiert, die Kammer am Vergaser ist aber immer gut gefüllt, auch habe ich vor dem Vergaser im Schlauch einen transparenten Filter gesetzt, wo ich genau sehe, wie der Sprit nachläuft. Die KM/H habe ich mit dem Vespatacho gemessen! Als ein Kumpel mit seinem modernen Krad hinterherfuhr, zeigte sein Tacho statt 85km/h bei mir, etwa 90km/h an.
Was mir noch einfällt zur Zündung: auf der Zündgrundplatte ist eine Markierung und auf dem äußeren Gehäuse ist eine. Beide müssen, wie ich gehört habe, fluchten. Kann es sein, daß die Zündung trotzem zu weit auf Spätzündung steht und der Roller von daher nur so schlecht geht?

[:roll:] [:smokin:]

hast du eventuell einen neuen (zu langen) spritschlauch??
schau wirklich nochmal nach dem vergaser ob da wirklich alles sauber ist.
mit pressluft ausblasen oder am besten ultraschllreinigen.

mal was anderes, hast du die geschwindgkeit über den org. tacho ermittelt?
die gehen auch schon mal nach`m mondg

aber auch neue kolbenringe wollen eingefahren werden.
wie sieht denn das kerzenbild aus?
welche bedüsung?
ist der luftfilter/vergaser/düsen sauber?

Original von 2strokesmoke: mal was anderes, hast du die geschwindgkeit über den org. tacho ermittelt? die gehen auch schon mal nach`m mond*g*

aber auch neue kolbenringe wollen eingefahren werden.
wie sieht denn das kerzenbild aus?
welche bedüsung?
ist der luftfilter/vergaser/düsen sauber?

2stroke rock`s

Hy,
116 Hauptdüse
BE 3 Mischrohr
160 Hauptluftdüse
55/160 Nebendüse

Luftfilter ist o.k.
Manchmal verschluckt sich der Motor ein bißchen, wenn ich Vollgas gefahren bin, Gas wegnehme und dann wieder Gas gebe, verschluckt er sich. Welche Düse muß man verändern, um dies abzustellen?

[:shock1:] [:shock1:]

Also ich habe auch so eine P200E nur hat meine den 12PS Zylinder!
Lauft so ca. 105-110km/h
Ich würd mal den Zylinder hohnen lassen und mal das Kolbenspiel überprüfen!
Sollte das zu groß sein brauchst Du auch nen neuen Kolben!
Danach wieder brav einfahren (500km)…

Ciao Pez
members.liwest.at/look[:dance1:]

Original von Pez: Also ich habe auch so eine P200E nur hat meine den 12PS Zylinder! Lauft so ca. 105-110km/h Ich würd mal den Zylinder hohnen lassen und mal das Kolbenspiel überprüfen! Sollte das zu groß sein brauchst Du auch nen neuen Kolben! Danach wieder brav einfahren (500km)......

Ciao Pez
members.liwest.at/look[:dance1:]

Was kosten das Hohnen und was kostet ein Kolben 1.Übermaß? Ich wohne in Dortmund. Gibt es hier oder im Ruhrgebiet ein Motorenwerk, die solche Arbeiten für solche kleinen Motoren machen?
[:angry:]

schmeiß mal den spritfilter raus!
der schlauch sollte echt ziemlich kurz sein.
so kurz das du ihn am vergaser lösen mußt um den tank anzuheben.
dreh die grundplatte mal 2mm weiter im uhrzeigersinn und probier mal was dann geht.
hast du eigentlich einen neuen org. auspuff oder sito nachbau??
bei den sitos läuft irgendwie jeder anders.
ich hab auch mal einen erwischt - da ging gaaaa nix

wenn ich mich recht entsinne, sind die 10ps 200er mit 98km/h eingetragen un die neueren lusso mit 105.
wenn du sehr starke laufspuren hast könnte es wohl daran liegen, das trotz neuer kolbenringe keine ordentlich verdichtung mehr aufgebaut werden kann.
es ist weiterhin möglich, das bei dem klemmer die dichtfläche für den drehschieber im gehäuse was abbekommen hat…