nur ärger mit roller

Das hört sich ganz stark nach falsch eingestellter Zündung an!!

Schau mal nach wie die Zündplatte (hinterm Lüfterrad) steht!!
Der DR (135ccm!?) sollte so etwa mit 18° Vorzündung gut laufen.
Dafür mußt du die Markierung der Zündplatte auf die Markierung I.T.
stellen.

Markus

ich würde auch mal auf 18 grad stellen damit läuft der dr ganz gut!!!

seht zu jungs!!![:drink:]

wenn die zündung nicht daneben stehen sollte, tausch mal die elektronik.
kann ein kontakt oder spulen defekt sein…

ach noch was:

Die Zündkerze sollte W4CC sein.

Scheiße!! Schon wieder son Forum-Junkie!!
Da gibt man sich Mühe und dann…
Ich kann ja nich jedesmal alle Posts von jemandem
durchlesen, bevor ich ihm antworte!

Also @Franto:
Hab eben mal ein wenig in deinen Posts gelesen.
Da hat sich für mich kein schlüssiges Bild deiner Person und
deiner Intention ergeben. Ist ne Menge Müll dabei.
Also hast du dir jetzt ne Px gekauft oder willst du uns einfach
nur verarschen? Wenn ja, vergiss es. Darauf springen wir nicht
mehr an.
Wenn nicht, vergiss einfach meine letzten Zeilen und laß uns am
Problem weiterarbeiten.

ähhmm, Jungs, tut mir den Gefallen und leßt mal bei Suchen die Posts von unserem lieben „Franto“ durch… ich denke, das Thema hat sich erledigt… also ich weis ja ned, ne 2te Dragqueen? Ein 3ter Burner mit KTM 400er Motor? Ein Speedfight2Sascha?!? Aber Franto hat es an einigen Ecken wirklich meinem Geschmack nach derb zu weit getrieben! Als Moderator hätt ich ihn dafür sofort aus dem Forum geworfen, aber leßt doch selbst… [:@]