Neuling mit Startproblemen

Hallo allerseits,

letzte Woche haben wir für unsere Tochter eine PK 50S, BJ 84 gekauft. Insgesamt ist sie in gutem Zustand, aber wir bringen sie nicht zum Laufen. D.h. einmal ist sie kurz gelaufen und seitdem nicht mehr. [:(] Die Vespa ist die letzten 2 Jahre gestanden. Vorher lief sie angeblich.
Wir haben den Vergaser gereinigt, eine neue Schwimmernadel eingebaut; neue Dichtungen für Vergaser, Zylinderfuß und Auspuffkrümmer. Die Kompression ist etwa bei 9bar.
Zündfunke ist da, kann aber nicht beurteilen, ob er stark oder schwach ist.

Woran kann es liegen, daß die Vespe nicht anspringt. Hat jemand Erfahrung damit oder kann uns Tipps geben, was wir noch anschauen oder austauschen müssen?

Nachdem das unser erster Zweitakter ist, mit dem wir uns herumschlagen wären wir wirklich sehr dankbar für Hilfe!

Viel Spaß noch beim Fußball.

Grüße aus Bayern
Omeiomei

ja… hoffentlich auch richtig herum ,wieder eingebaut ?
also wenns die zündung nicht ist und der gaser auch net
dann vielleicht doch der einlaß oder auspuff dicht ?

Ich glaube nicht dass es an der Zündung liegt, wenn die schlecht eingestellt ist läuft die Vespa dennoch, schlecht aber sie läuft. So wars jedenfalls bei mir!!

Schauen ob der Schieber zu weit offen ist kann man in dem man mal den Gaszug aushängt und dann mal die stellung des Arms überprüft an der der Gaszug eingehängt ist! Einfach mal ein paar mal bewegen. Wenn das nichts hilft einfach mal Gaser ausbauen und nachschauen!

Das lässt sich alles so schlecht beschreiben, wenn man vor Ort ist ist alles viel leichter erklärt!

@ Michel78
Danke nochmal. Ich selbst fahr ne 600er Yamaha. Die Vespa ist für unsere Tochter und die macht gerade ihren Führerschein mit 17. Mit der Vespa kann sie dann ohne unsere Begleitung fahren. Ich hoffe, das nutzt sie den Rest des Sommers auch so richtig aus!

Ich werd die Vespa aber auf alle Fälle auch ausprobieren (noch vor meiner Tochter [;)])

Viele Grüße an alle
Omeiomei

Woran sehe ich, ob der Schieber evtl. zu weit auf ist? Vielleicht ist das ja der Fall.

Gruß
Omeiomei

Na kuck!!

Dann mal viel Spass beim Vespa fahren! Wetter passt, wirst sehen es gibt nix geileres!!

Hallo erstmal, bekommt der Roller den Sprit, d.h. ist die Kerze nass oder trocken?
Schonmal mit Startpilot bzw Bremsenreiniger probiert?

Hallo,

ja, der Roller bekommt Sprit. Die Zündkerze war meistens nass. Deshalb haben wir auch die Schwimmernadel ausgetauscht, weil die nicht mehr dicht war.
Mit Starthilfespray haben wir`s auch schon versucht. Mein Mann möchte diese Woche noch versuchen, die Zündung neu einzustellen. Wenn’s dann immer noch nicht klappt wissen wir nicht mehr weiter.
Vergaser Grundeinstellung: 1 1/2 Umdrehungen auf.
Aber warum ist die Kiste einmal gelaufen? Wenn die Zündung nicht passt, dürfte sie doch gar nicht starten, oder? Dummerweise war bei diesem einen Mal die Sitzbank nicht offen und wir mussten die Vespe abstellen um an den Vergaser ranzukommen [:(]

Gruß
Omeiomei

hmmm… hat der vorbesitzer irgendwelche leistungsteigernde maßnahmen
ergriffen? bzw. was für ein vergaser ist verbaut und mit welcher
hauptdüse ist dieser bestückt? vlt. ist die düse verstopft? wie habt
ihr denn den vergaser gereinigt? einfach schwimmkammer und haube mit
schieber raus und mit wasser ausgespühlt? der luftfilter ist nicht
zufällig dicht? oder vlt. der auspuff? 

Ich denke wenn die Kerze nass ist dann ist auch die Düse nicht verstopft oder?? Für mich hört es sich so an als sei sie abgesoffen, also viel zu viel Sprit! Kann es sein daß der schieber hängt??


den Luftfilter haben wir übrigens auch mit Benzin ausgewaschen und mit Druckluft durchgeblasen. Ist nicht dicht.

Omeiomei

Hallo,

den Kolben hatten wir schon draussen.  Da sind 2 Kolbenringe dran die man zusammendrücken muß, wenn er wieder rein soll (oder?). Am Kolben war nichts zu sehen, daß irgendwo was ausgebrochen ist. Dicht müsste er eigentlich sein. Wir haben ein Kompressionsdruckmessgerät angeschlossen und den Kickstarter einige Male betätigt. Die Kompression liegt bei ca. 9,5 bar.

Mit Anschieben haben wir’s bis jetzt nur im Garten probiert, weil die Vespa noch keine Versicherung hat. Dann müssen wir’s wohl doch mal draussen auf der Straße probieren.

Gruß
Omeiomei

Mal eine neue Zündkerze reindrehen! Wenn sie draussen funkt, muss sie es im Zylinder noch lange nicht!

Sie läuft!

Wir haben das Polrad abgezogen (das Paket von SIP mit dem Polradabzieher ist heute Mittag gekommen) und dabei bemerkt, daß der Halbmondkeil, der die Position des Polrads bestimmt, gebrochen war. Mit neuem Keil (1,- Euro im Vespashop hier am Ort) und neuem Zündkerzenstecker läuft die Vespa jetzt!

Vielen Dank an alle hier im Forum!

herzlich Grüße
Omeiomei

Hallo,

also: den Vergaser haben wir mit reinem Benzin ausgewaschen und dann mit Druckluft durchgeblasen. Nachdem, was wir gesehen haben müssten die Düsen ok sein.  Eine neue Zündkerze haben wir auch schon eingebaut. Ob an dem Teil was aufgemotzt wurde weiß ich nicht, aber der Vergaser hat die gleiche Bezeichnung wie im dem Reparaturbuch, das wir zum Roller dazubekommen haben. Mein Mann meint, daß der Schieber nicht hängt.

Wir haben bei SIP einen neuen Zündkerzenstecker und einen Polradabzieher bestellt. Wenn die da sind versucht sich mein Mann mal an der Zündung [:P]. Wenn das auch nichts hilft … ??

Danke und herzliche Grüße
Omeiomei

wenn der roller lange stand,weiß wieder mal keiner wer, oder was zuletzt damit war.
es könnte sein das vielleicht beim ersten ankicken ein kolbenring gebrochen ist.
oder vielleicht war auch schon was kaputt.
dann wird eventuell der einlass riefen haben oder am auslass könnte der kolben deffekt sein.

um zu sehen ob der kolben am auslass deffekt ist ,müßte man den auspuff abbauen und in den auslass schauen wärend man den kolben auf und ab bewegt ,wenn der kolben hochfährt kann man sehen, ob eine ecke ausgebrochen ist.dann muß der neu.

riefen am einlass kann mann sehen, wenn man den zylinder abnimmt ,die kurbelwelle bewegt und ins kurbelgehäuse schaut.oder einen membranansaugstutzen gegen den normalen tauscht.

um beides gleichzeitig zu überprüfen ,sollte man gleich den zylinder abbauen, dann kann man genau sehen ob der kolben deffekt ist oder der einlass.

habt ihr es schonmal mit anschieben versucht
2 gang rein schieben kupplung kommen lassen und schieben schieben schieben
wenn sich nix tut,… ist schlecht.