neues Problem: der Strom

Hallo wiedereinmal!
Habe nun das Problem, dass die Lichtmaschine irgendwie nicht genügend Strom erzeugt.
Die Birnen (nagelneu) glimmen nur ganz leicht, auch die Blinker, und die Hupe macht ganz und gar keinen Muckser.
Phänomen: Wenn ich im Stand im 4. Gang die Kupplung loslasse, und der Roller kurz vorm ausgehen ist, dann leuchten die Birnen immer heller. Aber wenn ich (im Stand) gasgebe, dann glimmen die Birnen immer schwächer.

Bitte um Rat!

Also hängt des alles zusammen nur am Hupengleichrichter?

Nimm sich jemand die Zeit um des mal kurz zu erklären?



Danke für die schnellen Antworten!

Kein Belegungsplan mit dabei?
Wend Dich doch mal direkt an SIP

Giebst mal richtig Gas & misst nochmal

Wie gesacht…
Kannst da leicht nen Bordakku nachrüsten,
Bei meiner gehts Bremslicht,die Hupe & ne Lichthupe da drüber.
Ne Batt. verträgt solche Spannungsspitzen leichter als son Speicherelco
Bräuchtest dazu nur den Reserveradhalter der PK mit Batt.
und zum Laden ne 10 Ampere Diode und nen Sicherungshalter

Na sowas…

Wennh der gleich aussieht,dürft auch die Steckerbelegung gleich sein
Nächste Überlegung…
Warum is der überhaupt putt gegangen.
Miss mal die Bordspannung so mit etwas Gas.
Sollte nicht über 14 Volt liegen,
ansonsten ist der Regler entweder futsch,oder hat keine Masse,
oder die Steckverbinder taugen nüscht

Musst mit ACV messen

ACV…
Da ist Wechselspannung!!!

Kannst ja zb. direkt an der Rücklichtfassung testen

Sag nochmal welches Modell

Dann ist wohl der Hupengleichrichter defekt








Hupengleichrichter PX Lusso / T5 


									PKXL/XL2
																				<br>
										Art.-Nr.&nbsp;<span class="common_txtFormat_bold">99260200</span>
																			
										      
								</p></td></tr></tbody></table><br>

Da Du ja keine Batt. hast,braucht die für die Gleichstromhupe nen extra Gleichrichter.
Der besteht hauptsächlich aus nem fetten Spoeicherelco.
Bei ner Überspannung im Lichtnetz kann der platzen.
Das Elektrolyt tritt dann aus und der Elco wird nun nimmer geladen,saugt nun die Lima völlig aus.
Mach mal an dem die 4 Stecker ab & teste mal,obs dann funzt.
Die Stecker aber gut isoliern…

Also so na Art Ebay
für Leute,die sich keine 2-te Mülltonne leisten können?

So, und schon ist er da, der Hupengleichrichter.
Aber wie soll ich den nun anschließen? Der schaut von der Form ganz anders aus, als mein Alter!
Oder soll ich die Kabel in der gleichen Reihenfolge wie beim Alten anschließen?

So schaut der neue aus:
http://www.sip-scootershop.com/pages/details.php?ID=11509&SID=586808d84bbf09666be98ca3af771eb0

Jap, es ist jetzt definitiv sicher!
Danke für deine Hilfe!

Also in meinem Modellbauforum ist öfters von der Bucht die rede. Da werde ich mir dieses Teil wohl schnappen! Morgen Abend laufen 2 aus, und es sind noch welche mit Sofortkaufoption vorhanden.

[quote user=„Pieronczyk“]Also in meinem Modellbauforum ist öfters von der Bucht die rede. Da werde ich mir dieses Teil wohl schnappen! Morgen Abend laufen 2 aus, und es sind noch welche mit Sofortkaufoption vorhanden.
[/quote]

Ich hatte zwar mal ein Modellbaugeschäft
aber wasde da meinst…Null Plan

wohin die 3,24 € (26 €ent hast ja schon von SIP kassiert)  überweisen? ((-:

Ein Bekannter sagt immer Des macht zweifuffzisch und a Vespa! (noch kein Vespafahrer).

Ich mach mich gleich nass…


Wenn Dir son Dingens zu teuer ist,
du kannst da auch nen Akku einbaun,der von der Lima geladen wird.

jetzt aber ganz deutlich (wenn niemand was dagegen hat):
Bucht = ebay
Ich hoffe, des hat nun alle Unstimmigkeiten aus den Weg geräumt!

[quote user=„PK/Opa“]Also so na Art Ebay
für Leute,die sich keine 2-te Mülltonne leisten können?
[/quote]

Mein Beitrag sollte in der Tat eine persönliche Bewertung der besagten Verkaufsplattform sein (hab seit fast 2 Jahren keinen Account mehr) und kein Hinweis, dass es dazu noch eine schlechtere Alternative gibt …

Gruß
Daniel