Nach Rennwellen Installation Blowback vom Feinsten und dreht nicht mal hoch

Hallo Leutz!

 

habe eine Vespa 150 Super und bin ca 150km mit Pinasco 177 2Kanal mit 24SI ohne Probleme gefahren. Da die orig KW nur eine Laufbuchse hatte, habe ich mich entschlossen gleiche eine Rennwelle Serio pro einzubauen. Gestern der Tag X, sie sprang sofort nach dem zweiten Kick an und läuft tadellos rund im Standgas. Dann die Ernüchterung, beim Gasgeben stirbt sie ab. Beim Einstellen des Vergasers bemerkte ich Sprit in der Vegaserwanne. Abbau des Luftfilters und ein Blowback vom Feinsten, besonders beim Gasgeben wenn der Gasschieber öffnet. Selbst beim losen Durchtreten des Motors kommt mehr Volumen aus dem Vergaser als aus dem Auslass! Beim Drehschieber-Öltest ist das Öl nach ca 2 Minuten weg. Kann es sein dass die Steuerzeit der KW so vermurkst ist dass der Blowback so arg ist und der Hobel deswegen nicht dreht? Hoffe Ihr habt eine Idee dazu wie das Problem zu Lösen ist, den Motor möchte ich nur ungern wieder aufmachen und die orig KW habe ich sowieso nicht mehr :(

Danke vorab

da Volka

 

Hatte den Zylinder soeben runter, "leider" war der Kolben richtig installiert. Habe nun auch die Markierung/Pfeil auf dem Kolben gefunden und wie schon erwähnt zeigt auch diese Richtung Auslass.

ach ja,  Test hat er ja schon gemacht...............

 

 

 

was hast denn da genau für ne Rennwelle verbaut--- gib mal die Art.Nr. durch

 

 

Grüße

 

 

Ich tippe hier zu 90% dass der Kolben verkehrt herum drin ist ----- PFEIL RICHTUNG AUSLASS!

Danke für die rasche Antwort! An den Kolben hatte ich auch schon gedacht aber nur durch den Auslass "gekuckt" ob ich das Kolbenfenster sehen kann was nicht der Fall war. Ich denke zur Gewissheit werde ich den Zylinder noch mal ziehen, eventuell ist das Kolbenfenster gar nicht sichtbar vom Auslass? Aber einen "Pfeil" habe ich sowieso nicht gesehen beim Pinasco. Melde mich nach dem Zylinderziehen :)

Dann ist wohl die Drehschieberdichtfläche im Gehäuse im Eimer. Umbau auf Membran!

 

Rep- Kit haben wir hier, musst aber fräsen:

http://www.sip-scootershop.com/de/products/ansaugstutzen+drt+_40311600

 

 

 

 

Grüße

 

 

 

 

Mach mal noch den Dichttest! 

 

 

Welle auf - Einlass zu-  drehen und 2T Öl einfüllen- wenns 2 Minuten hält ist gut, wenns weg läuft is die Fläche im A...

 

 

Grüße

 

 

Dichttest hat er schon gemachtg.

Nen gewissen Blowback ist aber schon normal, es rotzt bei mir trotz Lippenwelle  ordentlich raus.

Will mal nicht hoffen das sich die Welle verdreht hat. Ansonsten mal die üblichen Kleinigkeiten checken wie: Zündung abblizten, Vergaser reinigen, Zylinder und Zylinderkopf dicht, Vergser einstellen etc...