Nach Motorrevision Neutralgang nicht mehr vorhanden

hallo allerseits, habe einen 125 GTR Motor 1976 zerlegt wegen undichten Simmeringen im Kurbelghäuse.

Schaltklaue, Getrieberäder, Vorgelegewelle waren alle in gutem Zustand, weil eine frühere Revision noch nicht lange her war.

Nach dem Zusammenbau habe ich einfach keinen gscheiten Neutral gang mehr. Obwohl die Schaltwippe in der Neutral-Rillesteht, lässt sich auch mit dem Einstellen der Kabelzüge der Schaltung kein stabiler Leerlauf mehr erreichen. Die Gänge fallen teils selbst rein.

Alle Gänge lassen sich aber schalten, rauf und runter.

hat jemand eine Ahnung was da los sein könnte oder was ich verbockt habe?

Der Getriebezusammenbau war eigentlich problemlos. Distanzscheiben zw. den Zahnrädern hats eh keine gehabt.

danke für Tips.

 

 

 

 

entweder fallsche schaltraste

oder die gangräder verdreht

oder falsch/nicht ausdistanziert

Oder Unterlagscheibe bei der Schaltklaue vergessen...

Meinte die Unterlegscheibe Schaltstange beim Schaltkreutz.

 

besten Dank für die Tips. werd den Motor öffnen.

 

unterlegscheibe bei der schaltklaue... 

die einzige "unterlegscheibe" die ich da kenne ist die sicherungsscheibe für den "schaltbolzen"

 

ansonsten: 

schaltbolzen nicht auf anschlag reingedreht (linksgewinde), schaltkreuz falschherum verbaut oder (am wahrscheinlichsten) das zahnrad des 2. ganges falschherum verbaut. 

 

du wirst nicht umhin kommen, den motor noch einmal zu öffnen. geht aber auch recht flott im eingebauten zustand bei den largeframes.

besten Dank für die Tips.

werd den Motor öffnen.