Motorprobleme Vespa 50 N Spezial

Hallo Community,

bin neu im Forum und grüsse Euch zuerst einmal.

Mein Problem:

Hatte die Vespa meiner Tochter (Vespa 50 N Spezial V5B3T, Bl. 1981) vor vielen Jahren zur Reparatur der Vorderachse in der Werkstatt. Beim Abholen sprang der Motor nicht mehr an. Mir wurde gesagt, daß die Kurbelgehäusedichtung nicht mehr in Ordnung sei sei und daher der Motor nicht mehr läuft. Da relativ hohe Reparaturkosten prognostiziert wurden, habe ich den Roller stillgelegt. Mittlerweile sind die Enkel so alt, daß sie Roller fahren können und ganz heiß auf den Oldi.

Da ich mich nicht so richtig bei den Vespen auskenne, ist die Frage nach Aufwand der Reparatur....was ist zu tun...wie kann man den angegebenen Defekt leicht überprüfen...und was wäre ggf. zu tun?

Gerne erwarte ich Eure fach- und sachkundigen Kommentare.

Viele Grüße Heinz

Lukas, zunächst vielen Dank für Deine promte Antwort.

Also: Zündfunken ok, Vergaser und Tank muss ich noch reinigen...dann werde ich wie Du beschrieben hast fortfahren ... melde mich dann wieder.

Wohne in 34277 Fuldabrück / Nähe Kassel

Gruß Heinz

[quote user="Luky85"]

Grüß dich Heinz und erstmal Willkommen im Forum Yes

 

Also wenns wirklich die Simmeringe sind dann muss der Motor raus und Zerlegt werden ....Aber machen wir es mal von vorn , denn es gibt Werkstätten die erzählen sehr gerne sachen , wenne verstehst was ich meine ....

 

Daher überprüf mal denn Zündfunken (Kerze ausbauen und an masse legen , zündung einschalten und kicken dabei kucken ob er ein funken schlägt wenn nicht dann stecker vom Kabel abdrehen und denn Kabel mal am Motorgehäuse halten und nochmals prüfen)

 

Wenn alles okay is dann denn Vergaser ausbauen und in Ruhe sauber machen (Düsen durchblasen) , frischen Sprit tanken (Denke das der doch schon länger steht wenn die Enkel jetzt dran sind) und nochmal probieren diesen anzuwerfen ....Wenn sich nix tut dann Choke ziehen und bremseneiniger/startpilot im lufffilter einsprühen und denn motor versuchen laufenzulassen bis er selbst evtl. anbleibt ansonsten Standgasschraube eindrehen ....Jetzt wenn der Motor läuft (auch net grade gut) dann sprühste bremsenreiniger in der nehe vom Ansaugstutzen und kuckst ob er ne Lauf änderung macht wenn ja zieht er dort Falschluft ....Wenn nicht muss Leider der Motor ausgebaut werden und die Simmeringe überprüft werden aber bis dahin Teste doch bitte dann meine geschriebenen sachen ....

 

Woher kommste denn wenn man fragen darf , evtl. wohnt ein User in deiner Nehe und kann dir vorort helfen ....

 

Gruß Lukas und Viel Spaß im Forum

[/quote]

 

Hallo Heinz,

 

Dat hört sich nach Simmeringe an , daher muss der Motor neugedichtet werden .....

 

Gruß Lukas

Grüß dich Heinz und erstmal Willkommen im Forum [Y]

 

Also wenns wirklich die Simmeringe sind dann muss der Motor raus und Zerlegt werden ....Aber machen wir es mal von vorn , denn es gibt Werkstätten die erzählen sehr gerne sachen , wenne verstehst was ich meine ....

 

Daher überprüf mal denn Zündfunken (Kerze ausbauen und an masse legen , zündung einschalten und kicken dabei kucken ob er ein funken schlägt wenn nicht dann stecker vom Kabel abdrehen und denn Kabel mal am Motorgehäuse halten und nochmals prüfen)

 

Wenn alles okay is dann denn Vergaser ausbauen und in Ruhe sauber machen (Düsen durchblasen) , frischen Sprit tanken (Denke das der doch schon länger steht wenn die Enkel jetzt dran sind) und nochmal probieren diesen anzuwerfen ....Wenn sich nix tut dann Choke ziehen und bremseneiniger/startpilot im lufffilter einsprühen und denn motor versuchen laufenzulassen bis er selbst evtl. anbleibt ansonsten Standgasschraube eindrehen ....Jetzt wenn der Motor läuft (auch net grade gut) dann sprühste bremsenreiniger in der nehe vom Ansaugstutzen und kuckst ob er ne Lauf änderung macht wenn ja zieht er dort Falschluft ....Wenn nicht muss Leider der Motor ausgebaut werden und die Simmeringe überprüft werden aber bis dahin Teste doch bitte dann meine geschriebenen sachen ....

 

Woher kommste denn wenn man fragen darf , evtl. wohnt ein User in deiner Nehe und kann dir vorort helfen ....

 

Gruß Lukas und Viel Spaß im Forum

Danke Lukas, dann muss ich wohl dran. Gibt es dafür irgendwo eine Montageanleitung?

Gruß Heinz

Hallo Lukas,

Habe nun alles gereinigt, einen neuen Benzinhahn eingebaut und versucht mit Startpilot zu starten, was auch nach einigen Versuchen klappte. Der Motor ging jedoch nach einigen Sekunden wieder aus. Weiter versucht, dann lief der Motor stotternd für ca. ½ Minute, drehte fast auf Vollgas hoch und ging wieder aus.

Es ist mir nicht gelungen den Motor zu einem gleichmäßigen und längeren Laufen zu überreden. Konnte auch den Versuch mit dem Bremsenreiniger nicht durchführen.

Was kann ich tun? Hast Du oder andere Forenmitglieder einen Tipp?

Gruß Heinz