Motor zieht iregendwoher Falschluft, aber woher?????

Kurz zum Motor: P80X mit 135er DR zog Falschluft!
Daher habe ich am WE meinen kompletten Motor zerlegt und alle Dichtungen und Simmeringe gewechselt und wieder zusammen geschraubt. Roller sprang auch sofort wieder an und die Enttäuschung war groß! Trotz wechseln der Simmeringe ist der Fehler immer noch da.
Bitte um Eure Hilfe was es jetzt noch sein kann!!!
Vergaser??? Auspuff??? Was kann es sein???
Ich bin mit meinem Latein am Ende!

Habe den Fehler gefunden!
Obwohl ich den Vergaser ordentlich gereinigt hatte lag es doch an ihm. Habe ihn dann im Ultraschall gereinigt und siehe da, es läuft wieder alles rund!
Habe jetzt nur ein anderes Problem!
Schaut mal meinen nä Beitrag an!

beschreib mal die reaktion des motors, was er macht…wichtig ist es
immer, keine hauruck aktionen zu machen, meistens vergisst man wichtige
schritte beim zusammenbau, wie zb. das richtige gründliche abdichten,
ebene planflächen, oder man ist schlampig beim einbau der siris…aber
beschreib erstmal das obige!

Das hört sich ehr nach einem Vergaser-Problem an.
Zerleg mal den Vergaser, reinige ihn komplette, danach neu abdichten und testen.

[quote user=„steege1“]Habe den Fehler gefunden!
Obwohl ich den Vergaser ordentlich gereinigt hatte lag es doch an ihm. Habe ihn dann im Ultraschall gereinigt und siehe da, es läuft wieder alles rund!
[/quote]

Hab’ ich ja gesagt - Vergaser-Problem. [;)]

Wie zeigt sich dein "Fremdluftziehen" ? Nicht das es nur eine Vergasereinstellungsgeschichte ist.

Ansonsten würde ich auch den Vergaser reinigen

 

Gruß Sven

Naja, ganz ehrlich…offensichtlich hast du den Vergaser NICHT gründlich gereinigt…ich sag doch: keine Hauruckaktionen!

Sind die Dichtflächen der Motorhälften schön plan gewesen?