Motor stirbt ab

Hallo Zusammen,

hab ne P200E erstanden und ein Problem. Motor läuft super aber hin und wieder geht er einfach aus wie wenn er kein Benzin bekommen würde. Ich fahr rechts ran, kick ein - zwei mal und er läuft wieder. Meist tritt das Problem auf wenn ich unterturig fahre oder auch wenns heiß ist. Kam jetzt schon 3-4 mal vor.

Hat jemand eine Idee??? Zur Info, hab nen 208er Malossi drauf und ne 118er H-Düse.

Gruß Blende

jo, bin ich. warum?

ist eingetragen und hab abe

hi ..!

 

ich tippe auf kolbenklemmer !

hast du einen 24er SI vergaser drinne ?

dann ist ne 118er Hauptdüse zu mager

ich schlag vor Zylinder runter Laufbahnen Prüfen ggf. Kolbenringe wechseln (falls wenig Kompression)

125-130 er Hauptdüsen kaufen und mal mit der 130 Düse beginnen (je nach Zündkerzenbild)

dann Zündung kontrollieren und ggf auf 19 ° vor OT einstellen !

 

Viel Glück

Merci la rocca, aber klemmer schließ ich aus, weil der motor dreht durch, ist echt wie wenn kein benzin mehr kommen würde. Dachte schon an dreck im Tank, Vorkammersieb, Benzinhahn. ne 130er düse hab ich, die werd ich mal probieren.

gruß blende

P.S.: mercie für deine prompten komentare. find ich klasse

Bist du dir sicher, das du nen 208er Malossi drauf hast?

Malossi hat 210 ccm

Polini 208 ccm

Der Optiker wirds nicht machen, der will sich seine Flüssigkeit nicht versauen.Ich hab mir mal eins für 50€ bei Ebay geschossen, das kann schon ein bisschen was.Die Billigdinger vom Aldi oder Lidl taugen nix.

Habs gerade ergänzt

 

Dann würde ich an deiner Stelle erstmal den Vergaser reinigen, am besten im Ultraschallbad.Luffi nicht vergessen.

bring am besten den vergaser zum optiker *g*. der würde sich freuen. ich denke druckluft reicht aus. ich werds probieren.

danke Schwidi.