motor sifft ohne ende!!

HI,

hab mir grad den motor neu aufgebaut. hab extra alle simmerringe, o-ringe und dichtungen gewechselt!!

jetzt ist er fertig, bin gefahren, und was ist das SIFF AM HINTER REIFEN!!!

aber was kann das sein??
kupplungsdeckel undicht, zylinder??

könnte kotzen!!!:shoot1:

[:bounce:] GrUsS MaRi [:bounce:]

PX 150 mit 177er polini!!

kann das sein das es vielleicht sogar vom si vergaser kommt, weil der net richtig sitz?!?

[:bounce:] GrUsS MaRi [:bounce:]

bei mir war es der siri hinten an der antriebsachse.
aber dann funktioniert deine hinterradbremse auch kaum.
sonst koennte auch der kuludeckel undicht sein.

sonst wuesste ich auch nicht was es sein koennte.

Servus,

ich hab die siffe auch am Reifen hängen hab ich aber auch schon länger und hat mich nie gestört! ISt das Getriebeöl?
Hab ne PX 80 mit einem 135 DR und hatte eigentlich auch alle Dichtungen gewechselt.

Original von MaRi: die hinterradbremse funzt 1a, da ich ja alle simmerringe neu gemacht hab!!

Hast dir eh den richtigen reingebaut
gibt welche mit 27 und mit 30mm
Innendrurchmesser !!!

Sonst ist es vom Kupplunsdeckel
Hast auch vom Hebel den inneren O-ring gewechselt ??
Dazu musst du den KULU Hebel demonieren !!??

Mfg MIchi

was für eine vespa fährst denn du ?

@ LUXE, vom hebel, meinste daran kann´s liegen? das sind nämlich die einzigsten O-Ringe die ich nicht gewechselt hab!

so eine scheisse, jetzt weiss ich aber wenigstens was es ist!

DANKE JUNGS! [:dance3:]

[:bounce:] GrUsS MaRi [:bounce:]

die hinterradbremse funzt 1a, da ich ja alle simmerringe neu gemacht hab!!

kulu, hmmm, ja das könnt sein, will eh ne neue rein machen, dann kann ich schon ma kucken!

[:bounce:] GrUsS MaRi [:bounce:]

bei mir hat es trotz neuem antriebs siri geleckt.
nachdem ich den 2ten verbaut hatte, und das problem noch immer nicht gelöst war, nahm ich einfach die feder aus dem siri und hab sie auseinandergedreht - gekürzt - und wieder zusammengedreht. d.h. einfach die vorspannung erhöht!!!
und jetzt is trocken!;D