Motor ruckel beim Gaswegnehmen

Hallo Leute,

habe folgendes Problem mit meiner 92,er,150er LML , Mazuchelli Rennwelle,DR177 Plug and Play,Drehschieber si24/24(kein Spako) ND,52/140 HD125,MR BE3/, LD160, original Auspuff ,Original Luftfilter mit 5mm/8mm  Bohrung über ND/HD

Motorrevision vor ca:2000km neu gedichtet, neue Lager, neue Simmerringe ,Umbau auf DR und 24er vor ca:600 Km

Kopftemperatur bei Vollgas(99,9 Km/h bis 114 C        Kerzenfarbe rehbraun (Vollgastest)

6400 Umin wird noch reduziert ( lange übersetzung)

Kopftemperatur bei 3/4 Gas(80 Km/h bis 90 C

Seit dem Umbau beschleunigt sie zu meiner vollsten Zufriedenheit aber

bei schnellem Gaswegnehmen fällt sie zwischen 4900-4200 Umin (dank Sip Tacho so genau zu bestimmen) in ein Loch

-fühlt sich an wie zugedrehter Benzinhahn oder ausgeschaltete Zündung.

sie nimmt dann in diesem Drehzahlbereich dann auch kein Gas an erst ab ca: 4150 Umin beschleunigt sie wieder und das als wäre nie was gewesen.

P.S.Vergaser war im Ultraschallbad ,Benzinhahn und Schlauch sind neu (nein nicht zu lang und auch nicht abgeknickt) jawoll der Tank ist auch im ausgebauten zustand gereinigt worden.

ist evt. nur die Nebendüse zu klein ?

Bin für Tips Dankbar

Marcus

Hi,

 

da musst mal das Leerlaufgemisch und das/den Standgas/Schieber einstellen.

 

Mit Dellorto Gaser solltest das LLGemisch mal ca. 1,5-2 Umdrehungen rausdrehen - Schieber ca. 2mm auf.

 

Check das mal!

 

Grüße

Hi ,

erstmal Vielen dank für die schnelle Antwort.

Komme leider erst jetzt dazu  Dir meine erfahrungen mitzuteilen die leerlaufgemischschraube ist 2 Umdrehungen rausgedreht und der Schieber ist1,9mm auf.

hast du noch ne Idee ?

Gruß Marcus