Motor läuft ohne Kerzenzündung

habe folgendes problem nach längerer vollgasfahrt dreht der motor sehr hoch weiter im leerlauf

obwohl ich den killtaster gedrükt halte durch runterschalten kann ich die drehzahl wieder auf normal

drücken und hat dann einen normalen leerlauf, motor wurde vor 14 tagen neu abgedichtet

                                        mein setup: v50ss2t drehschieber

                                                            130 poli

                                                            gs kolben

                                                             1,4mm qu

                                                              24 PHB

                                                               50 neb

                                                               100haupt

                                                                17° zünd

                                                                  wac 4 kerze

                                                                   kerzenbild dunkel (wie unser hund)

                                                                    PM40  puff

  gehäuse, zylinder, und kurbelwelle bearbeitet  laüft sehr gut und schnell

 

      wer hat ein tipp für mich wo und wie dieses problehm beheben könnte

 

                                                                        gruß Hans

 

 

Hast du auf Falschluft getestet?

erstmal prüfen ob der killschalter auch funktioniert(kabel )

Aber sollte der Zylinder bei Höherlegung nicht kälter statt wärmer werden? Die Kerze hat ja dann nen weiteren Weg zum Kolben.

ja dann lach dich mal schlapp

ist bei mir auch so!!! ab einer bestimmten drehzahl ist dem motor das egal ob die zündung an ist oder nicht

die steuerzeiten sind einl.175° ausl.182° überst.110° zylinder hat keine dicht. kopf ist ein polini

habe inzwischen eine w2 kerze drin,läuft genau so gut wie vorher nach tacho eimal rumm ca 125km/h und läuft nur noch kurze zeit nach und beruhigt sich dann in den normalen leerlauf

das problem hab ich auch bei der pkxl meiner freundin

 

oft dreht auch der motor einfach das standgas hoch

 

kurz den chocke ziehen hilft ist aber nicht die lösung

bin also auch interessiert an der antwort ;-)

sag mal wa der gs kolben nicht etwas höher...?![:^)]

 ...achso ... hatte das setup nich gelesen...

was haste denn für ne quetsche oder hab ich das überlesen?

und mach vielleicht mal ein bild vom inneren des zylinders mit ut und ot

 

üströmer 55 ??[*-)]

original hat doch schon 124 oder so............anzustreben sind 128°(üströmer)/188°(auslaß) differenz 60°(geteilt durch 2 ) vorauslass wäre dann 30°

 

hast wahrscheinlich nur die öffnung des kanals gemessen

wenn der motor von alleine hochdreht ,ist es meistens falschluft.

wenn er nicht mehr runterkommt auch

hatte auch mal so ne malossi der sogar ohne kerzenstecker weiterlief[:D]

Selbstzündung könnte auch wegen genereller Überhitzung passieren... Hatte ich selbst schon allerdings net an nem Vespamotor.

 

Gruß

Kinners habt Ihr den Text mal komplett durchgelesen?

Bei abgeschalteter Zündung passiert das...

und das hat allerdings mit Falschluft rein garnix zu tun.

So..schreibt weiter...ich lach mich bald schepp...[:D]

zündung mal verstellen

 

[quote user="PK/Opa"]

Kinners habt Ihr den Text mal komplett durchgelesen?

Bei abgeschalteter Zündung passiert das...

und das hat allerdings mit Falschluft rein garnix zu tun.

So..schreibt weiter...ich lach mich bald schepp...Big Smile

[/quote]

Ich habs mir komplett durchgelesen und das selber genau so schon erlebt.Man kann doch nicht alles wissen...

Hallo spezies

 

also dieses problem hatten schon einige von euch, wollte noch einiges ausschließen

super war und ist drin, fahre ich 80-90km/h ist alles OK aber überlegt mal der vergaser

ist zu und der motor rennt mit ca 9000 U/min weiter

jetzt zu meiner überlegung ich habe die quetschfläche ca 1,5 mm in den zylinder verlegt

das dadurch der obere teil zu warm wird oder eine wac 3 kerze oder weniger vorzündung

oder langsamer fahren

                                                            Gruß Hans

ne w3 solltest sowieso fahren ,vielleicht sogar w2 wenn der zu heiß wird

haste den zylinder höhergelegt ,oder wieso ist die qk nach innen?

also hat der kopf ne abstufung und der brennraum ist der bearbeitet? dann liegt es vielleicht am nicht optimierten brennraum

wenn du das gehäuse 1,5 mm geplant hast,kommt der zylinder tiefer

demnach wird der kolben die überströmer weiter schließen und nicht öffnen

mußt dann schon ne fußdichtung von 3mm haben damit du 1,5mm insgesammt höher kommst mit dem zylinder ,dann haste die kanäle frei und andere steuerzeiten

wenn du keine fußdichtung hast ,dann müßte der kolben schon oben anschlagen,weil du den kopf auch noch 1mm weiter versenkt hast

fährste polini kopf oder malle?

Hallo zusammen ,

 

Wie schwidi schon sagt wird es an Falschluft liegen .... Dichringe,dichtungen usw

 

Gruß lukas

ich denke auch das der motor da in die selbstzündung geräht!

denke aber nicht das es an den oktan liegt

da ich nur super tanke!

üströmer 110 ?[^o)]