Motor dreht nach gasgeben hoch und turt nicht mehr ab

Hallo alle miteinander

bin neu hier und weiß net ob ich hier richtig mit meinem problem bin.

besitze ein vespa pk 50 xl 2 (V5X3T.....) im standgas läuft sie ganz normal für meine sinne sobald ich aber etwas am gasbel ziehe turt sie hoch und nicht wieder ab woran kann das liegen??? Hab mich schon im forum belesen aber so richtig hat es mir nicht geholfen. Motor wurde general überholt. hab auch die dichtung am ansaugstutzen erneuert hat aber auch nix gebracht. würde mich über tipps freuen.

MFG Kuni

Hi

Der gaszug bzw schieber funktionieren eimandfrei mit dem bremsenreiniger werd ich mal ausprobieren muß ich den einspritzen wenn er hoch turt oder geht das auch wenn er im normalen standgas läuft ??? kenn mich mit 2weit taktern nicht so gut aus. danke schon mal für den tipp meld mich sobald ich es ausprobiert habe.

mfg kuni

ich hab nix an tuning verbaut ist alles original soweit ich weiß, wollt erstmal das er überhaupt richtig läuft und dann mal sehen.

sicher weil ich hab das problem auch seit kurzem ok ich hab den vergaser gerinigt und seit dem ist das geh ganz vom gas runter  dreht ermal runter manchmal dreht er wieder rauf ich schau jetzt  noch mal nach ob alles dicht ist wen nicht im oktober geht der motor eh in die werkstat und wird  genaeral überholt es lebe die pk 50xl 1

 

[:)]

würde auch sagen falschluft ,oder was mit dem gaser

oder.......falsche zündeinstellung

da is wohl einer von den Kurbelwellensimmeringen im eimer  [:(]

 

 

cheers

ein weiser Vespafahrer sagte einmal;

 

"Warum popelst du solange herum? - es ist eh Falschluft!"

 

 

überholt eure Motoren anständig - doch vorher zerlegt den Motor vernünftig

prüft die Dichtflächen

tauscht alle Dichtungen und Wellendichtringe gegen neue

 

dann hab ihr auch keine Probleme

 

Wat hast denn alles Verbaut an tuning parts ???

so lucky85 hab das mit dem bremsen reiniger ausprobiert und siehe da er turt ab. wo könnte der fehler liegeb bzw wo kann er falschluft ziehen???

Hab ein vergaser von Dellorto SHB 16 15 F steht drauf. Außen neben der luftschraube ist ne nadel (denk ich mal das es eine ist) da steht eine 42 drauf, die nadel im schwimmer ist ne 65 und daneben ist auch noch eine da steht ne 50 drauf hilft euch das weiter???

Denke das Problem is ja inzwischen vom Tisch aber fals hier jemand nochmal drüber ließt .....könnte doch einfach der Filzring im Anssaugsutzen fehlen bzw verrutscht sein...wäre meine erste Theorie wenn die Züge 1 a laufen......

Di sag denn mal welche HD der haben muss wenn alles ORI is , kp welche der haben muss ^^

 

Gruß Lukas

habe auch kein plan[:D]

ist glaube ich ne 16.15 gaser drauf ,weiß aber nicht genau welche hd da drin steckt

bei den v50 sind glaube ich im 16.10 ne 65, und  im 16.16 ne 67

ich würde mal sagen ,nicht höher wie 70 [^o)]

falsche bedüsung??? weist du wo man die richtige erfahren kann bzw kannst du mir die sagen, was würdest du für daten brauchen???

Ja mmmmh .... Kenne denn Gaser net , aber kuck mal nach der Gemischschraube (wenn die schrauber hinterm schieber is dann halbe bis 1 umdrehung reindrehen , liegt die schraube vorm schieber dann Halb bis 1 umdrehung raus drehen )

 

Evtl. Simmeringe , Dichtung am Gehäuse/Zylinderfuß , Ansaugstutzen 

 

Probier mal mit der Gemischschraube wenn sich nix tut dann die sachen prüfen .... Mach es so : Ansaugstutzen (an denn dicht flächen mal bremsenreiniger sprühen bei laufenden motor , ändert sich was liegt dort der defekt) , dann ZylinderFuß Prüfen (Dichtung Zwischen Block und Zylinder , wenne gut dran kommst dann sprühen oder Ausbauen und neue Dichtung bzw. dichtmasse einkleistern) dann Simmeringe sollte mal schon von Aussen sehen können (Leicht Feucht richtung Welle).....

 

Aber bevor du dat alles machst , dann mach vorher mal denn Gaser ordentlich Sauber ..:evtl is nur was verstopft (Nebendüse oder so)

 

Gruß Lukas

Könnte auch die Rückholfeder angebrochen sein

Hi,

 

Entweder hackt der Gaszug wo bzw. schieber oder das dingen zieht falschluft ....Mach das noch mal wenn der hochdreht dann sprühste mal Bremsen reiniger oder so im luftilter rein wenn er dann runter geht (wenig spritzen) dann zieht er falschluft

 

Gruß Lukas

na wenn dieser hoch dreht und nicht mehr im standgas-drehzahl kommt dann sprühste einmal kurz im luftfilter rein wenn er danach runterdreht dann zieht er wo flaschluft bzw. falschbedüst

 

Evtl. Zündung mal prüfen

ab werk ist im 16.15 ne 65er drin

Hatte das gleiche Problem... die 42 ND durch eine 45ér ersetzen wenn der motor schon mal überholt wurde.

gemischschraube ( das weise teil) 1,5 umdrehungen gegen den uhrzeigersinn.... das is die grobe abstimmung danach noch fein abstimmen natürlich...

 

Wann wurde denn der Motor neu überholt und wie viele Kilometer wurden denn seitdem damit gefahren?