Mit Choke gut, ohne hochdrehen und ausgehen, hilfe ;(!

N’Abend!

Habe bei meiner PX125 den SI20/20 gegen nen 24er ausgetauscht (komplett mit Wanne)!
Der 24er ist komplett gereinigt und hat neue Dichtungen bekommen!!
Bedüsung: 55/160, 160/BE3/105

Mit Choke klingt sie ganz normal und Standgas ist auch ok,
aber wenn ich den Choke reinschiebe dreht die PX plötzlich total hoch, läuft so hochdrehend ein bißchen und geht dann genauso plötzlich einfach aus [:’(] !

Wer hat ne Idee?

Vielleicht sitzt ja dein Auspuff zu.

Original aus Mintesch´s Tuningsammlung:

Wenn Ihr den Choke während der Fahrt zieht und der Roller beschleunigt, seid
Ihr mit dem Gemisch viel zu mager. Wenn er hingegen abstirbt oder drosselt, scheint die Bedüsung
in diesem Bereich in Ordnung zu sein. Oder Ihr schraubt die Hauptdüse einfach heraus, ist der
Bereich bis 3/4 Gas richtig abgedüst, dann muß der Motor bis 3/4 Gas ganz normal laufen und
danach anfangen abrupt zu stottern.
Man sollte immer daran denken, daß auch der Auspuff einen nicht unwesentlichen Einfluß auf die
Bedüsung hat, so muß z.B. bei einem Taffspeed Auspuff der Bereich 1/3 - 3/4 sehr fett abedüst
werden.Mintesch´s Tuningsammlung:

@mari

ist ok, da ist ja auch das Hauptthema, wollte hier evtl. noch andere Meinungen hören [:look:], viel hilft viel [I)]

Ich denke der Motor geht aus, weil er noch nicht richtig warm ist… Ist zur Zeit ja arsch kalt.
Müsste wohl an der Wanne oder am Vergaser liegen. Das blöde mit den Wannen ist ja, dass du zwei trennfugen hast, die beide falschluft ziehen. Ich hatte das vor kurzem auch, fahre aber ohne Wanne, da die bei mir nicht passt, habe aber trotzdem das Stückchen der Wanne drin… Und da war der Gaser einfach nicht richtig fest, hat tierisch hoch gedreht, bis ich in abgwürgt habe… Hast denn zwischen beiden die Dichtungen? Vielleicht einfach mal abmachen und nochmal richtig festschrauben.

Evtl Falschluft?

Wie in meiner Signatur steht habe ich eine Lusso [:D] !
Dichtungen stimmen mit den Löchern überein…

Kurzer Zwischenstand:

Habe den 24er mal mit der Wanne vom 20er eingebaut um zu sehen ob undicht zwischen Motorblock und Wanne…
Brachte nichts, dreht immer noch total steil hoch wenn der Choke drin ist!

Anschließend habe ich nochmal den 20er eingebaut, alles lief wieder ganz normal… Ich bin am verzweifeln [:(] , probier nochmal weiter …

is das dein roller im avatar? wenn ja musste bei der bedüsung schön aufpassen hab damals wie du (aufm bild) sip performance und 177er, 24er si auf original motorgehäuse gefahren, hab den nie zum abstimmen gebracht wegen dem auspuff, weil der immer mehr drehzahlen wollte als der zylinder hergab, bzw. der vergaser ihm spritt gab [:D]

Am Auspuff liegt es 100% nicht, es sei denn der setzt sich über Nacht selber zu !

Habe den Gaser auf eine ebene Fläche gestellt, alles plan soweit!

Werde jetzt nochmal basteln gehen [;)]

ich hab dir im GSF geantwortet.[H]

[:bounce:] GrUsS MaRi [:bounce:]

Also das Problem hat sich heute gelöst [:)]

Es handelte sich um Falschluft…
Habe zwischen Gaser und Wanne zwei Dichtungen übereinander verbaut, nun funzt es normal [:rotate:]

danke an alle die geholfen haben!!

Könnte sein, aber woher?
Müsste sie dann nicht weiterlaufen aber halt hoch drehen? Sie geht ja aus nach kurzer Zeit…

Es muss aber am Vergaser/Wanne liegen da vorher alles lief und ich mit dem Bock nicht mehr gefahren bin, also z.B. defekten Kulu-Siri möchte ich mal ausschließen…

Und die Dicht-flächen waren auch OK? Dann einfach nomma neu festschrauben, vielleicht hat sich ja irgendwas verkantet oder so. Versuch mal, sonst weiß ich´s auch nicht…

fährst du jetzt den 177er oder den orig. zyli??

[:bounce:] GrUsS MaRi [:bounce:]

Bei den SI Vergasern passierts schonmal gern, dass die sich verziehen wenn man sie nicht vorsichtig genug anzieht.
Wenn man da mal unvorsichtig ist is ratz fatz n Gaser im Eimer.

Hast Du ne PX alt oder ne Lusso?
Denn mit Lusso Gaser auf ner PX alt zieht diese Falschluft über das Loch für´s Öl. Check das doch mal! [;)]

Das ist noch der Original-Zylinder…

Hab jetzt auch noch mal Schwimmer und Nadel und den Choke-Einsatz (das ding wo der Zug drankommt) ausgetauscht, aber das brachte auch nix…

Sofort wenn man ankickt dreht die unfaßbar hoch… Der Schieber ist fast ganz zu, also nix verklemmt oder so!

Jo, hab neue Dichtungen zwischen Wanne und Gaser und zwischen Wanne und Motorblock…[:’(]

also die nebendüsen kannst vom 24er SI übernehmen.
HD sollte so ca.118 sein.
bei mischrohr BE3.

[:bounce:] GrUsS MaRi [:bounce:]