meine Hupe....

also mein problem liegt darin, dass meine hupe nicht mehr funktioniert. habe eine px elestart 125ccm von '97.
Die Batterie hab ich schon vor längerer Zeit ausgebaut. Die Hupe tats ohne trotzdem noch. Sie hat sich dann mit und mit verabschiedet indem sie immer leiser wurde und jetzt total im arsch ist.
Woran kann das liegen?

GREETINGS
Jens

an meiner px 200 e hatte ich im urlaub die batterie zwecks ersatzrad ausgebaut, daraufhin kam aus der hupe auch nur noch ein fieses röcheln. fahre meine jetzt wieder mit der batterie (is inzwischen zwar platt - nimmt keine ladung mehr auf) aber durch die direkte speisung aus dem motor tuts die hupe, ohne batterie nicht, keine ahnung, denke mal es geht nur um einen ladungsträger.

greets

jah meine hupe ist auch nich mehr so ganz in ihrem element, das ist
kein tyüisches schreien sondern eher so ein husten, was sie da von sich
gibt



schliesse mich der frage an: woran kannd das liegen?


Hallo!

Meine Hupe (V50 ohne Batterie) tut auch nur sporadisch und erschreckt nicht mal Leute, die noch gut hören.
spacescooter1: Was meinst Du denn mit „direkt mit plus an die batterie angeschlossen“. Wie war sie denn vorher angeschlossen?

Als Fehlerquellen sehe ich:
-die Hupe
-die Spule (soweit ich weiss, ist das bei mir eine separate, also kann sie auch ganz alleine kaputt sein, ohne dass jemand anderes auch ausfällt)
-Das Kabel (auch Schalter)

Hat einer eine Ahnung, wie man das messen kann? Vielleicht Multimeter an die Anschlüsse? Da sollten ja dann 6V (bzw. 12V) anliegen, oder?

Die Hupen sind so teuer, da will man nicht einfach mal eine kaufen …

Gruß
Daniel

meine rentnerschreck ging auch mal die puste aus, hab sie dann direkt mit plus an die batterie angeschlossen. seit dem macht se ordendlich krach.

@jens wies ohne batterie gehen ?

 

gruß space

 wie funktionieren dann die hupen bei vespa modellen die serienmäßig keine batterie haben?

GREETINGS
Jens