Malaguti F15 LC seit November Problem, Nicht Fahrbereit -.-

 

Hi,

 

habe seit November das Problem, das meine Street-malaguti nicht mehr so will wie ich...

Zur Vorgeschichte:

Bin gefahren, Karre fing an zu stottern, wurd immer langsamer und ging nur noch im Standgas, bis sie dann komplett ausging und nicht mehr ansprang!

Naja, gedacht Zyl. Kopfdichtung am Arsch... Gewechselt, neue Kerze rein, zusammengebaut und lief wieder paar Tage. Dann wieder das gleiche Problem genau der selbe Ablauf!

Naja, wieder Zyl. Kopf ab, Dichtung sind alle noch voll und ganz okay! Dann kompletten Zyl. abgenommen, hatte starke  laufspuren, sollte aber noch zu 99 % funktionieren.. Naja dann mal Motorblock ausgehangen, Vergaser, Luffi, neue luftfiltermatte, ass komplett sauber und gereinigt, membranplättchen kontrolliert, schließen komplett ab. Dann vario udn den kram runter, neue Simmerringe auf Vario und Polrad seite rein gemacht, wobei der Simmerring auf der Polrad Seite KOMPLETT draußen war. Naja, alles wieder normal zusammengebaut, block eingehangen. Hab dann für 5 Euro nen zwar gebrauchten, aber wie neuen Zyl. bekommen und den dann eingebaut. Alls ich dann getestet habe, sprang er beim ersten mal an. Hatte alles bisschen einlaufen lassen und bestimmt 10 min im Stand mit dem Gasgespielt.

Naja, dann mal ne testfahrt gemacht und alles funktioniert. EINEN ganzen tag lang konnte ich den Roller fahren, abstellen, anmachen und war sofort wieder an. Ich schon gedacht der fehler lag an dem Simmerring was logisch wäre.

Naja am nächsten Tag wollte ich dann mit dem Roller zur Schule fahren und starte ihn. Springt an, läuft recht normal im stand, dann spielte ich mit dem gas damit der warm wird und aufeinmal fängt er wieder an zu stottern...

ich noch mal im stand laufen gelassen und dann wars weg. ich losgefahren, und an der nächsten ampel fing das stottern wieder an und die karre verlor leistung, die drehzahl wurde nicht mehr gehalten obwohl ich gas gegeben habe und dann ging er selbst im standgas aus und dannach nicht mehr an! bis heute....

hab so ziemlich alles versucht.. wie gesagt neue simmerringe, kopfdichtung, neue zk. kompressionen sind ausreichen vorhanden, tank is voll,  gaser gereinigt, sprit kommt an, zündfunken sind da ich weiß nicht mehr weiter -.-, habe beide zyl. köpfe mit neuer dichtung ausprobiert, aufverdacht das der zyl. kopf nicht abdichtet.. aber pustekuchen!

ich will die karre verkaufen, aber er will anscheinend nich *g*.

naja, wenn noch jemand einen vorschlag hat bitte schreiben!

gruß

 

würde vlt mal die zündung vermuten.du hast eigentlich alles erneuert,wenn sprit einwandfrei läuft,luft durch kommt und alles dicht ist müsste er normalerweise ohne probleme laufen.ne ori zündung kostet ja net die welt also würde ich das noch probieren habe bei nem alten f12 phantom auch zwei neue zündung drin gehabt und eine neu cdi.aber wenn du ihn verkaufen willst würde ich da garnix machen und so verkaufen,dann halt auch etwas billiger aber dafür hast ein problem weniger...

 

mfg Marcel

hmm, aber wieso sollte die zündung was damit zu tun haben? die funken sind weiß-bläulich und es funkt ganz normal... hab es diesmal geschafft mir keinen einzufangen :D

warte mal bis zum we. hoffentlich wird das was, wenn lukas (auch hier im forum) mit nen blick drauf wirft

so, ich denke ich habe den fehler!

Habe mich heute wieder an den roller gesetzt und zyl. ausgebaut

dann mir den zyl. genau betrachtet und man sieht einen riss durch den ganzen zyl. !

wird sich bei der kälte das wasser im zyl. wahrscheinlich so ausgedehnt haben, das der zyl. nachgegeben hat! naja, hoffe nun das es wirklich am zyl. liegt und nicht noch i.was anderes daran schuld war! (war KEIN kühlwasser drin.. das wird nun nicht mehr vorkommen ^^)

villeicht hat sie nicht immer nen guten funken,also ich kann dir nur sagen was ich machen würde,was letztendlich draus machst muss du wissen.

mfg marcel

mach dir keine sorge mit dem kein kühlwasser drinn ich hatte 2 monate jetzt probleme mit meiner malaguti f 15 nämlich mit der kühlung der motor lief andauernd heiß und sämliche schläuche dichtungen alles neu gemacht und der läuft besser als vorher jetzt und wird nicht mehr heiß