Lüfterradprobleme!

Hey @all,

nun hab ich noch ein zweites prob., und zwar bekomm ich mein Lüfterrad nch mehr ab, hab es schon mit rostlöser, Dem Pollradabzieher und nen normalen Abzieher probiert, funzt alles nicht, bei der aktion mit dem Abzieher, hab ich es noch ganz getillt, aber runter is es trozdem noch net!

ich bekomm noch nen aggo mit dem teil!

wäre über jegliche hilfe dankbar!
mfg

[quote user=„Stiff_Meister1“]Hi,

welle wollt ich schon behalten, is ne langhub und noch net viel gelaufen!

Das
mit dem polradabzieher, hab ich gemacht, bis an´s ende reingeschraub,
gegenschraube auf die welle und gedreht, da kam mir aufeinmal der
abzieher entgegen und dem gewinde vom lüfterrad! :frowning:
[/quote]



hast du Bilder davon?


Hey, ich komm aus der Nähe von Nürnberg, warum?

Ja, an das aufflexen hab ich auch schon gedacht, aber ich hab schiss durch zu flexen, denn hinter dem lüfterrad sitzt doch die elektrik, oder?

Oder hast ne tipp wie ich am besten flexen soll?

hier das zweite bild!

und das letzte, die einzelteile…

Hut ab!!!

Nicht schlecht die Teile kannst Dir in die Regal packen[:)]

hi wilsst du die welle behalten oder nee neue einabauen?

 wenn eien nue mit lagern fällig ist

 tipp

dorn auf der welle ansetzen eien oder zwei kräftige schläge auf den dorn mit nem hammer der guten gewichtsklasse

 dann sollte das polrad lose sein

 mit dem abzieher dreiklauen diesen spannen richtig angestzt

spanne

 dann mit dem hammer mal auf den dorn des abziehers schalgen  polrad sollte sich lösen  abzieher muss unter spannung stehen

 

wenn du die welle behalten willst gibet nur den guten polrad abziher den soweit wie geht einschrauben

 die schraube in der mite andrehen bis sich das polrad lösst

Also ich hab es drunten,

musste allerdings zur flex greifen, aber es hat geklappt!
mfg

Heftig runterflexen ist schon ne harte nummer aber hat ja zum Glück bei Dir geklappt.Ich hatte auch mal son Problem und habe es mit 2 Montiereisen runtergehebelt.

Soooorrrry,

hab ich total vergessen, werd se morgen posten!
mfg

Hey,

von was möchtest du ein Bild, von der Welle, dem Polrad?

Kann gerne noch welche machen, liegt ja noch zerlegt in der garage!

mfg

Heftiger! wie hast du das denn geflext? sowas hab ich ja noch nie gehört!

stell ma bitte n foto davon rein! das glaubt mit niemand [:O]

is die zündung bzw. der rest des motors noch heil?


hier das dritte…

aus welcher ecke kommst du

Ja, und wo sind jetzt deine Bilder?




Ja klar, da hab ich schon aufgepasst auch die Welle hat nix abbekommen, zum glück!

Und wegen den Bilder, mach ich heute oder morgen welche und stell se on!
mfg

Ist der Kranz im dritten Bild ein Teil vom Elestart?



mfg

Michi


[quote user="Chillmichi"]Ist der Kranz im dritten Bild ein Teil vom Elestart?

mfg
Michi

[/quote]

ja das ist er eindeutig ,der kranz ist ja am Lüra befestigt ,darauf greift der e-starter dann ja ein um das Lüra in bewegung zu versetzen!

Wenn das Rad eh kaputt ist, kannst du es auch aufflexen^^

Hey,

also hier sind die Bilder!
das war schon ein ackt das ding runter zu bekommen!
mfg