Leistung

fahre eine 200er cosa auf der geraden läuft sie nur mit ach und krach 80 Bergab auch nicht nennenswert schneller am Motor sind alle verschleißteile neu Zyli Kolben Simmerringe usw.Vergaser ist original bedüst und die Zündung stimmt auch trotzdem ist im 4ten bei 6000-6500 das sind dann 80 schluß.Nun meinte ein Kollege ich solle mal den puff abmachen und schauen was passiert außer dem Radau[:shock2:] Gesagt getan und der Puff war ab.Resultat minimal geringere leistung aber sie drehte im leerlauf etwas schneller sonst nichts. Ich bin ja der meinung das sie eigentlich ohne wesentlich schlechter laufen müsste wegen des fehlenden Gegendrucks, oder???Vielleicht ist mein Puff ja innenseitig kaputt das er nicht mehr genügend druck aufbauen kann. Er sieht von außen nämlich schon recht betagt aus. Kan das am Puff liegen???
Wenn ja was würdet ihr für einen empfehlen den man auf einem originalen Motor fahren kann ohne aufwendig zu tunen.

Original von Trekkerdan: fahre eine 200er cosa auf der geraden läuft sie nur mit ach und krach 80 Bergab auch nicht nennenswert schneller am Motor sind alle verschleißteile neu Zyli Kolben Simmerringe usw.Vergaser ist original bedüst und die Zündung stimmt auch trotzdem ist im 4ten bei 6000-6500 das sind dann 80 schluß.Nun meinte ein Kollege ich solle mal den puff abmachen und schauen was passiert außer dem Radau[:shock2:] Gesagt getan und der Puff war ab.Resultat minimal geringere leistung aber sie drehte im leerlauf etwas schneller sonst nichts. Ich bin ja der meinung das sie eigentlich ohne wesentlich schlechter laufen müsste wegen des fehlenden Gegendrucks, oder???Vielleicht ist mein Puff ja innenseitig kaputt das er nicht mehr genügend druck aufbauen kann. Er sieht von außen nämlich schon recht betagt aus. Kan das am Puff liegen??? Wenn ja was würdet ihr für einen empfehlen den man auf einem originalen Motor fahren kann ohne aufwendig zu tunen.

Vielleicht ist dein Auspuff schon total verkokt, ja. Bei Originalmotoren ist nur der Originalauspuff wirklich empfehlenswert.

Glaube nicht das meine Kulu rutscht erstens ist sie neu und zweitens würde sie dann ja auch in den kleineren Gängen rutschen .Zur Drehzahl in den ersten drei Gängen bekomme ich sie ja auch wenn auch mit Mühe bis zu 7000 / 7500. außerdem sagst du 6500 wären OK für eine Originale wieso läuft meine dann nur 80 sie ist schließlich mit 100 eingetragen.

Hi ,
ich wiederhole 6000/6500 U/Min im 4. Gang sind ganz OK !!
wenn du es einfach ausrechnest ergibt einen Geschwindigkeit von ca. 112 Km/h !!

Also V = U x N x 0,06 x A
V = Geschwindigkeit
U = Reifenumfang in Meter
N = Nenndrehzahl
0,06 Umrechnungsfaktor in Km/h
A = Gesamtübersetzung

Angenommen du wurdest einen Metzeler M1 Reifen fahren (Abrollumfang 1,350 m) sieht es bei dir so aus
V = 1,350 x 6500 x 0,06 x 0,21231 genau 111,78 Km/h!

drei möglichen Fehler sind es jetzt bei dir

  1. deine Kupplung rutscht
  2. in deinen Motor ist einen andere kürzere Übersetzung drin
  3. dein Tacho/Tachoschnecke oder Drehzahlmesser ist defekt

ciao vespista

am verkoken vom auspuff kann´s nicht liegen habe ihn erst ausgebrannt.Der ist komplett sauber.

Hi trekkerdan ,
6000/6500 U/Min sind für einen orig. 12 PS Zylinder ganz OK , mehr ist wirklich nicht drin .
Könnte sein dass deine Kupplung rutscht beim Volllast und nicht die volle Drehzahlen ans Hinterrad kommen .

ciao vespista