lässt sich nicht abschalten

wargh.

meine dame ignoriert fröhlich alle versuche sie über den
Abschaltknopf abzuschalten. Ich habe mal testweise die
verkleidung abgemacht und das sieht relativ gut aus, kontakt
sollte also beim drücken des Knopfes da sein.

mögliche Fehlerursachen?

Gibts bei der Karre auch das Grüne Kabel???

ich trottel [:)]
ich hab vergessen das eine massekabel hinter die normale lichtbirne
zu klemmen. Jetzt wos da sitzt wos hingehört geht die kiste auch
wieder schoen aus [:)]


Original von PK-Opa:
der ist an der grundplatte verlötet

Nils

sprich irgendwo unter dem gaser?

Original von Vespanoob: ach so ! wußte ich net... aber ich denke mal ein Kabel ist ab oder hat nen wackeligen..

hm… kann ich die derweil auch irgendwie anders dazu bringen
sich normal abzuschalten, ausser sie absauffen zu lassen oder
dergleichen?


Original von PK-Opa:
jetzt kommt das gute alte multimeter zum einsatz.hast sowas?

Nils

glaube nicht dass wir sowas zu Hause haben, liesse sich aber
zur not auftreiben (kumpel ist elektroniker).

Hm. das strange ist, dass es gestern noch ging?! Mir viel
auch auf dass wohl das vorderlicht nicht mehr geht, könnte
es damit zusammenhängen (eher unwahrscheinlicher?)?

ach so ! wußte ich net…
aber ich denke mal ein Kabel ist ab oder hat nen wackeligen…

Original von Vespanoob: du könntest das standgas runterdrehen dann geht sie so aus aber an deiner stelle würd ich sofort nachgucken warum sie so net ausgeht.

ich hab mal das Vordere licht rausgebaut, da sind beide Birnen
durch. Da hats wohl irgendwie durch die vibration nen stecker
gezogen oder was weis ich und nen Kurzen gebaut.

Hat wer ne Belegung für mich welches kabel wo hin gehört am
Licht?

abi… ruhe ok… ich hab das gleiche Problem, nur bei mir sitzt keine Sofittenbirne im Vorderlicht… ausgehen ist nicht und Lichter gehn auch net…


Original von PK-Opa:
könnt sein dass der masseanschluss in der lima ab ist

Nils

der ist … wo? [:)]

http://www.vespennest.de/Overview/Technik/Schaltplane/hauptteil_schaltplane.html

gute Seite mit vielen Schaltplänen, falls mal wer das gleiche
problem hat (ziemlich unwahrscheinlihc, meine doofheit ist nur
selten zu übertreffen [;)])

du könntest das standgas runterdrehen dann geht sie so aus
aber an deiner stelle würd ich sofort nachgucken warum sie so net ausgeht.

Original von StInk0R: abi... ruhe ok... ich hab das gleiche Problem, nur bei mir sitzt keine Sofittenbirne im Vorderlicht... ausgehen ist nicht und Lichter gehn auch net...

hehe, na dann: viel Erfolg [:D]

hehe … mein geht so nicht aus, aber ich hab nen „kill-schalter“, das heißt, mein hupe ist kaputt, also geht der meiste strom sobald ich die hupe drücke auch auf die hupe welche aber nicht funktioniert, also geht dadurch die vespa langsma aus ;D ;D ;D