Kurbelwellenlager Italjet 180 Dragster defekt

Probleme mit Kurbelwellenlager Italjet 180 Dragster

Habe Probleme mit den Kurbelwellenlagern bei meinem Italjet Dragster 180...Lief bis jetzt 2 Jahre problemlos! Dann ging mir ein Lager auf der Variomatikseite kaputt! Ich wechselte beide Lager und Kurbelwelle! nach 30km das gleiche lager wieder kaputt! Regelrecht fest gefressen! Ölpumpe funktioniert einwandfrei ,fahre sogar Gemisch seitdem! Simmerringe und alle Dichtungen am Motor sind neu! Wer hat schonmal Ähnliches erlebt? [:^)]

Gruß Erik

 

 

Aha! Hab schon gewundert...[;)] Danke, da versuch ichs da mal!

Weiß vielleicht sonst noch jemand was Genaues? Bis jetzt ist immer nur das KW-Lager auf der Variomatikseite kaputt gegangen...??!![:(] Ob die Kurbelwelle irgentwie Druck von der Vario bekommt! Oder Kühlwasser eindringt in den Vorverdichtraum! Wer hat schonmal erfahrungen diebezüglich gemacht?

 

Schau doch mal,was auf den alten Ori-Lagern drauf steht

[quote user="Erik007"]

Oh, hoffentlich finde ich die noch im Schrott Indifferent !!

[/quote]

 

Gugg mal..da rechts oben...da guggt was raus...[:D]

 

 

Hast die Lager korrekt auf die Welle und ins Gehäuse geschrumpft

oder kalt eingepresst?

Hast auf die "C" Bezeichnung der Lager geachtet?

"C" bedeutet die gewollte Lagerluft

meist sind C-3 Lager an der KW verbaut.

Dadurch kann die sich achsial dehnen.

ZB. bei der Smallframe 6303-C3

Haha, sehr witzig! [;)] Da kann ich ja lang suchen!! Habe sie aber inzwischen gefunden...! Auf den alten Lagern steht SC05831CS37 NTN und auf den neuen , die jetzt auch kaputt sind, S483970...Hab jetzt Lager mit abgedrehtem Lagerring gekauft, die hätten eine bessere Schmierung bei hohen Drehzahlen[:D]

Hab heut nachgeschaut...C37 steht drauf! Die Lager sind hier aus dem Shop direkt für den Italjet MAXI-Motor! Da müßte das Axialspiel der Lager doch passen, oder??

So, für Alle die es noch interessiert! :) Habe inzwischen die KW-Lager mit abgedrehten Lagerring verbaut! Bis jetzt läuft der Roller einwandfrei...Habe mir viel Mühe mit dem Einbau gegeben! Bin Guter Dinge [:D]

Gruß Erik

Hy!

Welche Kurbelwelle hast du verbaut?! Evtl. die originale Piaggio?

Habe exakt das gleiche Problem. Mir sind die Lager schon zum 2ten mal Flöten gegangen und beim Einbau hab ich auch alles richtig gemacht. Ich denke mal dass die Kurbelwellen Schrott sind. Werde morgen mal bei SIP anrufen und mich erkundigen ob das ein Problem mit den "originalen" Kurbelwellen bekannt ist.

Michael

Ich Habe die Kurbelwelle von SIP verbaut, nicht die Originale KW! Ich habe wahrscheinlich die KW-Lager unter Spannung verbaut...[:^)] Die Welle muß sich im eingebauten Zustand ungefähr 1mm hin und her bewegen lassen, sagte mir ein Rollermechaniker! Wenn das nicht der Fall ist, gehen die Lager sehr schell kaputt [*-)]

Ja, Habe die Lager sogar vorher ins Tiefkühlfach gelegt und die Gehäusehälften auf 90°C erhitzt! lager sind dann regelrecht in Gehäuse hinein gefallen! Was ist die "C" Makierung?? Habe die Lager hier aus dem Shop...

Da muß ich mal nachschauen, was auf meinen Lagern drauf steht! Danke erstmal für die schnelle Antwort[;)]

Oh, hoffentlich finde ich die noch im Schrott [:|] !!

Hey Erik ,

 

Habe mal dein thema im richtigen bereich verschoben , wo man es auch besser sieht ....Im Artikel bereich kuckt kaum einer [;)]

 

Dein Motor is der gleiche wie im Runner 125/180 , daher kannste auch dadrunter kucken

 

Gruß Lukas

IS glaube ich ganz normal bei denn Maxi_Motoren von pia .... Man muss sich vorstellen was da für kräfte wirken alleine nur durch die Variomatik und was die Maxi´s an Km runterspulen ...

 

Der verschleiß liegt an denn Lagern und nicht an der KW ....

 

Evtl. war der einbau nicht richtig und somit ein vorzeitiges ende des lagers

 

 

Gruß Lukas