kupplung

hallo.

meine vespa 50 special bj 82 war gerade beim service.

und seit dem service hat ich ein problem .

also wen ich mich einfach auf die sitzbank setzte dreht sie hoch hinauf aber ohne power und wen ich aufstehe geht sie wieder tip top .und wen jemand zweites oben sitzt komm ich garnicht vom fleck sie dreht nur hoch .?? bitte um hilfe

Danke

Lg MR

oke dan probier ich mal mit der stellschraube :)

danke

Lg MR

vielleicht nochmal genau beschreiben, das problem

 

also springt sie gut an ?

dreht sie im standgas hoch ,wenn du paarmal gas gibts?

kannst du normal fahren und kommt sie dann vom gas wieder runter?

oder gibts du normal gas und kommst nicht vom fleck?

 

kann sein wenn sie trocken eingebaut wurden und die alte feder drin ist

 

aber verlänger doch deine sitzbank ,wenn er besser läuft ,wenn du weiter hinten sitzt[;)]

bist wahrscheinlich windschnittiger[:D]

also das starten geht tip top.

im standgas dreht sie auch nicht hoch.

wen ich aber jemanden hinten oben habe kan ich gas geben wie ich will , ich komme nicht vom fleck.

und wen ich aleine fahr und dan mahl ganz hinten hinsitze dan dreht sie gleich voll rauf ??

hmm. find ich komisch

Lg

MR

habe heute nur mal schnell gemacht .hat nichts geholfen aber ich mach es morgen nochmal in ruhe .

und die beläge sind neue drinen :)

achaja wen ich die schraube ganz reindrehe dan spickt mir die hülse immer raus :(

Lg MR

dann haste zuweit gedreht,der zug muß ja gerade so auf spannung sein

wenn du oben (am lenkergriff)den hebel drückst, muß sich ja unten der zug bewegen und somit der hebel vom kupplungsdeckel

jah dan schau ich mal .

danke

LG MR

ich hätte auch noch nen langen lenker vom bonanzafahrad

wenn das nicht hilf,kann es auch an den belägen, oder öl liegen

oha.......und läuft doch nicht[:D]

jah :(

aber heute hate ich das gefühl das es besser geht wen ich hinten sitze .kann das sein das sich auch einfach die kupplungsscheiben einschlefen mussten oder soo ??

Lg

MR

Schonmal dran gedacht das die Züge nicht gescheit verlegt sind ?

Wenn das Problem seid dem Service auftritt und du es in einer Werkstatt hast machen lassen , würde ich dort Reklamieren .

 

So wie sich das anhört werden die Züge zuviel gespannt sobald man draufsitzt . Check das mal

jah ich bringe sie auch nexte woche wider zumn händler !

jah neue reifen ,kupplung,und sitzbank und vagasser halt eigentlch hat man  fast alles angeschaut

Lg

MR

dreht sie im standgas hoch ? dann ist sie undicht

wenn es an der kupplung liegt ,dann ist wahrscheinlich der zug zu stramm gestellt

so das die kupplung zieht, wenn gewicht auf die kiste kommt

versuchs einfach mal mit der stellschraube unten am motor, vom kupplungszug

einfach weiter reindrehen ,dann drückt die kupplung mehr an und die kraftübertragung sollte besser funktionieren

Ich könnte mir auch vorstellen, dass es an einem undichten Gasweg liegt, also dass durch das darauf setzten Falschluft angesaugt wird ... dadurch hochdrehen und keine Leistung. Mal den Ansaugflasch und den Vergaser cheken ...?

wenn du hinten jemanden drauf hast,dann federt die kiste weit ein und deine hinterradbremse könnte anziehen

das wäre eine erklärung dafür, das sie nicht vom fleck kommt

 

das sie voll aufdreht wenn du alleine fährst und hinten sitzt ,dafür habe ich keine erklärung.

kann es sein das der reifen irgendwo schleift und wenn du anders sitzt ,dann ist er frei

oder der spritschlauch klemmt ein ,vielleicht auch dreck in der vergaserwanne

oder ein kabel hat schlechten kontakt(zündkerzenstecker)

durch die belastung beim hinten sitzen federt der motor weiter ein, das kabel wird strammgezogen ,hat dadurch besseren kontakt und dann läuft sie besser

oder kriegt sie vielleicht besser luft wenn du hinten sitzt und dreht dann höher

was für ein service war es denn?