Kupplung trennt nicht richtig!

moin leude!
ich habe ne´ PKXL2!bei moiner kiste trennt die kupplung nicht richtig!ich kann den ausrückhebel am kulu-deckel sogar soweit nach vorne drücken,dass der pilz an der druckplatte anliegt und trotzdem trennt die nicht!wenn ich nen gang einlegen geht dat gleich vorwärts!und beim ruterschalten habe ich ,bei gezogener kupplung ne fette motorbremse!was kann das sein?habe nen 130er polini, 24er phb, 125er welle,zirri utpuff und ne verstärkte kupplung!(4 scheiben)!obwohl die kupplung nicht richtig trennt,kann ich den 3. gang über tachoanschlag drehen!(80km/h)!
ist das mit der kupplung dann nicht so schlimm,oder sollte ich mir gedanken machen!
im voraus schon mal vielen dank für eure hilfe!!!
Northern Soul rulez!!111
[:dance1:] [:smokin:] [:smokin:] [:dance1:]

kann mir denn keiner sagen,was das ist???
ich kann die gänge voll ausdrehen!das heisst doch,dass die fu… kupplung ordentlich greift ohne zu rupfen oda ähnliches!und warum trennt dat verdammte ding nicht!bin echt ratlos!habe den rolla erst seit ca. 2 monaten und bin damit auch nur wenig gefahren!
hiiiiiiiiillllllllllllfffffffffeeeeeeee!
was kann ich denn machen??
bin dankbar für jeden tipp!

wieviel leerweg hat den dein kulu hebel bis du auf den wiederstand kommst…?

[:dance1:] ha würde mal die kupplung einbauen[:dance1:] [:drink:] [:drink:]
ne aber im ernst habe hier eine pk die hat
die gleien probleme motor läuft schalten geht auch nur alles ohne funktion der kupplung seltsam seltsam haben die bei piaggio vergessen mir da eine einzubauen weil motor war noch nie offen
und die hat erst 8000 km also am verschleiß liegts nicht motor is original

kann dir zwei mögliche ursachen sagen:
1.(wie bei meiner PV mit verstärkter Kupplung):
Bei mir war noch eine alte trennscheibe zuviel in der kupplung
weil der „mister“ der mir das zusammengebaut hat,net
aufgepasst hat und von der alten kupplung eine Trennscheibe
mitreingebracht hat.
oder
2. Die kupplungsscheiben kleben zusammen.as liegt dann daran
dass sie zu wenig öl im KORK haben.die gehören über nacht in
öl eingelegt bevor sie eingebaut werden.
kann natürlich auch was andres sein,z.b. falsch vorgespanntes seil.
also schau mal nach.

jimmy