Kupplung trennt nicht richtig

Hallo zusammen,

 

ich fahre eine 200 ccm Cosa 2 und habe folgendes Problem. Ist die Vespa kalt schaltet sich das Getriebe recht leicht. ( ein wenig hakelig ist es ja bei Vespa immer ) Umso wärmer sie wird je schlechter ist ein Gangwechsel möglich. Ich habe das Gefühl dass die Kupplung nicht mehr richtig trennt. Hat jemand hier schon ähnliches erlebt. Für Hinweise wäre ich sehr dankbar.

 

Die Kupplung ist völlig original, kein Nachbau etc. Es wurden allerdings die Kupplungsbeläge vor kurzem getauscht, ebenfalls Originalbeläge.

 

Grüße an die Communitiy

Andraste

etwas nachstellen und dann weiter sehen sonst mal die u scheilbe unter der kupp  mal ansehen ob die angelaufen ist.

trennpilz und platte sind ok???

Salut

Kann nach meiner Erfahrung mehrere Ursachen haben. Ich würde das mal in der folgenden Reihenfolge anpacken:

 

- Beläge (hast Du ja bereits getauscht)

- unbedingt das richtige Öl benutzen, ansonsten Öl wechseln und die Beläge gleich nochmals

- nachsehen ob die Trennscheiben plan sind, also keine Wellen aufweisen. Wenn sie bereits stark verfärbt sind hatten sie wohl mal etwas zu heiss, dann können sie wellig werden

- Trennpilz. Wenn dieser schon stark eingelaufen ist kan er "bocken", würde in diesem Fall den ganzen austauschen inkl. "Platte". Kostet nicht die Welt

Viel Erfolg.

 

Marc

Hallo Leute,

 

vielen Dank erstmal für die Infos, ich werde wohl die ganze Geschichte nochmals zerlegen und die einzelnen Bauteile überprüfen. Die Druckplatte und den Pilz werde ich auf jedenfall erneuern.

Somit wird es mir im Winterurlaub schon nicht langweilig ;-))

 

Schöne Feiertage

 

Grüße Andraste