Kondensator

Hey Leute bei meiner Vespa v50 hab ich versahentlich den Kondensator etwas eingedrückt, nicht sehr stark aber kann das der Grund dafür sein, dass die Vespa nicht richtig anspringt und zu viel Sprit bekommt?

Ja also einen Zündfunken an der Zündkerze hab ich, doch es kann ja sein, dass er nicht ausreichend ist, also am Kondensator kanns nicht liegen sagst Du?

Schwimmer oder Schwimmernadel defekt...

Läuft der Gaser evtl über bzw ist ne Lache am nächsten Tag unterm Roller?

Der Kondensator hat nix mit dem Sprit zu tun übrigens...

Was auch sein kann ist das dein Zündzeitpunkt nicht mehr passt.

Ansonsten ist evtl die HD zu groß oder das Standgasgemisch falsch eingestellt (...hast was am Gaser gedreht?)

Wenn die Kerze sehr Verölt ist kann auch die Kerze defekt sein (hat dan zwar nen Funken aber der is zu schwach...)

so das sind die Sachen die mir dazu spontan einfallen ws es sein kann...;-)

 

kleine beule macht nix.haste denn ein funken?kerze gegen motorgehäuse halten und treten.wenn nicht kerzenstecker abdrehen und kabel ans geh. halten.wenn nich unterb-kontackt kontrolieren.das muß funken!kabel kontrolieren.an der beule liegt es nicht wenn es vorher funktioniert hat.defeckter kondensator is was seltenes.höchstens bei ganz alten kondensator wird der funken schwächer.

Wüsste jemand an was es sonst liegen könnte, dass der die Vespa zu viel Sprit bekommt?

Vielen Dank!

welchen kondensator haste eingedrückt? also an was hängt der drann?

 

Ich hab nur einen Kondensator, der hängt einmal an einer Spule und auf der anderen Seite am Unterbracherschalter.

Vielen Dank erstmal !
An welcher Schraube am Vergaser kann man denn einstellen, wie viel Sprit eingeführt werden soll im Standgas?, ich hab nen 16.10er dran. Ansonsten ist eigentlich alles soweit dicht, das mit der Zündkerze werde ich mir auch nochmal zu Herzen nehemen ;))