Komisches Problem

Hab folgendes komisches Problem.
Jedes Mal wenn ich länger fahre, also weite strecken am stück, hab ich fehlzündungen und kann nur noch mit weniger als halbgas fahren! Die Zündgrundplatte ist neu bei mir!!!

Ach ja
und noch mal ein kräftiges Dankeschön an Pk-Opa!!!

[:dance1:]

hi,

zu wenig spritt is gar nicht gut. bist sicher dass die „fehlzündungen“ keine kurzen klemmer sind?

rock the house [:dance2:]

Hi Nils,
daran liegt das garantiert nicht, weil wir meinen einlass schon größer gemacht haben !

aber auf jeden fall danke!!!
wenn ich noch probleme auftreten ruf ich dich nochmal an !!

DANKE

Ok ich ruf dich mal morgen an
Aber das komische an der sache ist , das der motor nicht komplett ausgeht sondern das ich vom gas gehen muss das die nicht ausgeht

Die Zündkerze sieht eigentlich ganz gut aus. Meine Vespe bekommt nur momentan ein bisl zu wenig sprit da ich noch nicht den passenden Luftfilter habe

Glaub ich net da wir das vernünftig gemacht haben!
Es lief ja auch für 4 monate vernünftig.

hab die andere sitzbank drauf gebaut…
und siehe da läuft alles wieder wunderbar.
glaub ich zumindest bin so 5 km gefahren und es ist nix passiert

Das Problem war das die Sportsitzbank genau auf den Tankdeckel gedrückt hat, so das das loch zu saß für die entlüftung.
So kam dann kein sprit mehr in den Vergaser!

ich verzweifel schon…
ich überlege ob ich die vespa verkaufen soll…

Da bin ich mir sicher, weil als ich noch den anderen Vergaser mit Luftfilter hatte, hat die karre zu viel sprit bekommen. Dann ist auch nach längerem fahren das gleiche problem aufgetreten.

was wars denn jetzt ?? würd mich brennend interessieren !!

phat greetz
DD