komisch ??????

ich hab gestern den originalpott von meiner vespa weggemacht und mir nen L.V touring draufgemacht (vorher natürlich entdrosselt) ging eigentlich ganz gut ABER:

  1. bei dem opott kommt kurz nach dem krümmer ein 12mm starkes rohr geht in sonen kleinen filterkasten und von dort aus in den getriebekasten.

2.der touring hat des rohr natürlich net habs dann dicht gemacht weil sieht aus als wäre es irgenwie heizung oder frischluftzufuhr keine ahnung was des sein soll

  1. montage von touring hat gut geklapt testfahrt war auch super nur der anzug beim losfahren der zieht überhaupt gar net auf den ersten 10-15metern da blubbert der nur so rumm nervt total an der ampel usw.

kann des an den vrollen liegen hab aber die verbaut wo dabei ware an den kulufedern oder gegendruckfeder???

sorry bin halt noch anfänger

ps wenn ich ca. 65 kmh fahre (laut tacho) fängt der so komisch zum viebrieren an aber nur beim beschleunigen (kann aber auch sein dass ich mir des nur einbilde) auf jedenfall fühlt es sich an als wären die reifen nicht richt festgeschraubt[:rolleyes:] [:rolleyes:] [:rolleyes:] [:rolleyes:] [:rolleyes:] [:dance3:] [:dance3:] [:rolleyes:] [:rolleyes:] [:rolleyes:] [:rolleyes:] [:look:]

[ Dieser Beitrag wurde von B52 am 25.04.2002 editiert. ]

[ Dieser Beitrag wurde von B52 am 25.04.2002 editiert. ]

mit dem Beschleunigungsloch: verbau mal stärkere Kulufedern. Welches modell der (Et2?) ist es denn?

Bj.2002
vergaser

danke für deine antwort dann werd ich morgen gleich mal zu sip reinscheppern und mir so einen satz federn hohlen.

vielleicht noch ne gegendruckfeder mal sehen?

wäre aber noch gut wenn ich noch wüsste für was des rohr in den getriebekasen geht?

danke für deine schnelle antwort[:rotate:]