Kolbenfresser wegen mineralischem öl ?

Hallo zusammen !
(vorneweg: ich hab die suche schon bemüht...)
meine Tochter ist zurzeit mit meiner V50spezial auf dem weg nach Rom, hatte in Bologna
nen Kolbenfresser und die dortige Werkstatt meinte, es läge am falschen Öl.
Es war ein DR 75 Zylinder drin und wir haben kein teil- oder vollsynthetisches Öl verwendet,
sondern normales 2-Taktöl.
Kann das echt daran liegen, oder was ich vermute, an Überhitzung und zu hohen Drehzahlen ?????

danke für euere Meinungen

moin!
die in bologna in der werkstatt hätten gesagt, es läge am öl.....
sobald die tochter aus rom zurück ist, mache ich ein foto vom kolben, den bringt sie
(hoffentlich) mit.

moin !
das war auch meine überlegung, dass die früher ja auch nicht mit teilynthetischem
öl gefahren sind.
dann wird es wohl doch an der mischung oder der fahrweise gelegen haben......
naja, zumindest ist sie gestern in rom angekommen.
schöne grüße

Naja....lieber nichts daran machen...an den lauschinen dinger...grins

die DR sätze sind von der hohnung her eher grenzwertig und das laufspiel auch recht ungenau, ggf verziehen die sich auch leicht, wenn die erstmal ordentlich heiß gefahren werden (daher versuch ich die eher gebraucht zu kriegen und ungeklemmt)

hatte mal nen 75er, da hatte ich nen klemmer, der komplett fest gelaufen war, kolben musste mit hammerschlag überzeugt werden, wieder zu gehen. der motor war falschluftfrei und anständig mit 74er bedüst. seit ich die kanten brech und nochmal kurz mittm hohnwerkzeug durchschleife, keine schwierigkeiten mehr gehabt, trotz dauervollgas ab der ersten sekunde (abgesehen mal von dem ewig siffenden kopf auf grund der schlecht geplanten zylinderoberkante...)

wie issn die gaserbedüsung und welcher vergaser? 75er DR während der einfahrphase oder dauervollgas aufm 16.16er ca 70er HD bei ND 42, ggf ND45

auffm 16.10er HD 65 bei ND 42, aber ist halt nicht optimal das kleine ansaugröhrchen

mei es kann schon sein das das Öl schlecht war oder gar kein 2 takt Öl war ...

oder falsches Mischungsverhältnis ....

 

Ferndiagnose is halt immer schwer ... wäre mal interessant den kolben und die zylinderlauffläche zu sehen

...also dann bei nem DR75 vollsynthetischel öl ??? !!!!

????

Obwohl es immer ratsam ist, bei getunten Motoren vom mineralischen Öl zu verabschieden.Außerdem setzt sich der Auspuff nicht zu, bei mindestens halbsynthetischem Öl.

Haste Bilder vom Kolben und Zylinder ??? Wer sagt denn das es am ÖL lag , denn so ein Fresser kann andere ursachen haben ....Lade doch mal paar Bilder hoch

 

Gruß Lukas 

am besten ist teilsynthetisches öl

aber denke trotzdem ............ das es daran nicht gelegen hat

außerdem ist der dr ja nicht als richtiger rennsatz zu bezeichnen[;)]

macht ja nicht so viel drehzahl

daran kann es nicht liegen,schließlich sind die früher doch auch mit mineralischen öl gefahren

denke mal ,falsches öl oder falsche menge an öl zugemischt

[quote user="Radbolzen"]

moin !
das war auch meine überlegung, dass die früher ja auch nicht mit teilynthetischem
öl gefahren sind.

[/quote]

Aber früher hatten die wenigsten auch nen 75er Satz drauf...  [IMG]http://img253.imageshack.us/img253/4523/nicki.gif[/IMG]