Klemmer??

Hi Zusammen,
Hab n großes Problem!
Mein Hinterrad hat heut bei 100 km/h blockiert!
Der Bock läuft zwar wieder aber nicht mehr so gut!
Was kann denn jetzt im arsch sein?
Ach ja…der Motor isn originaler 200ccm…

Danke schonmal für eure Hilfe

Mfg Flo

Falschluft würd ich ggf auch mal prüfen. Wenns unterm Polrad aus dem Siri sifft oder das Getriebeöl nach Benzin riecht → Simmerringe wechseln.

Nimm mal den Zylinderkopf runter und schau mal genau nach.

  • Hast du Getrenntschmierung?
  • Hast du kurz zuvor getankt?

Aber wie gesagt, nimm mal den Kopf runter und schau dir die Laufbahn an bzw. mach Fotos und wir sagen dir ob gut oder nicht.

[;)]

Hi Flo,

ich hatte letzte Woche selber einen Klemmer. Als ich meinen Motor auf machte, waren dicke Späne an der Kurbelwelle. Darauf baute ich die Kurbelwelle aus und sah, dass der Semmering gerissen war. Zusätzlich hatte mein Pleul von der KW leichtes Spiel. Also würde ich das ganze mal checken.

Gruß

Björn

Klingt nach einem kleinen Kolbenklemmer. Schau dir, wie der Eisbär sagt die Laufbahn an. Wenn dicke tiefe Riefen drin sind, dann kannste den Zylinder wohl vergessen (außer du willstn hohnen lassen und mit Übermaßkolben fahren…)! Am Besten du machst den Zylinder mal ganz runter und schaust dir den Kolben an. Evtl hat der nur Spuren und der Zylinder machts noch. Dann reichts wenn du nur den Kolben erneuerst!

Wenns n Klemmer war → Bedüsung Checken! Irgendwas verändert? Lufi ab? Löcher im Lufi? Schlauch zum Rahmen entfernt?

dankeschön für eure hilfe!
äh ja ich hab blöderweise den schlauch entfernt gehabt!
war dann wohl nicht so gut…
dann check ich zuerst mal düsen oder?