Klackern im Motor

Also ich bin letztens über die b3 Gefahren da ist meistens nur 100 als ich an eine 70er Zone kam habe ich die vespa (PX200 12 ps) ausrollen lassen also Gas weg genommen . Plötzlich fing sie an zu stottern nach 200 meter fuhr ich rechts rann und im stand lief alles normal Als ich dann weiter fuhr bemerkte ich ein klackern . Beim beschleunigen im 1,2,3 gang nicht, nur wenn ich die geschwindigkeit im 3 halte ca 65 kmh und im 4 75 kmh klackert es Wenn ich im 3 und 4 durch beschleunige höre ich ebendfals kein Geräusch .Im leerlauf ist ebendfals nichts zu hören der Motor dreht kräftig und sauber  hoch . Auch das beschleunigen und schalten ist kein problem, fahre damit seit 500 km rum  . Habe alle schrauben nachgezogen keine ist los es muss also aus dem motor kommen . Das klackern ist auch nicht ständig es kommt und geht . das hintere rad hat ein ganz kleines spiel nach rechts und links ist das normal?

 

Möchte nur nicht das sich was schlimmeres ergibt da es die 200er nicht mehr neu gibt und ich sie von Grund auch neu aufgebaut habe . In der der Werkstatt kann mir auch keiner helfen die sind ratlos was es sein kann . Öl und Sprit schluckt sie wie ein loch [:P]

 

Das Geräusch hört sich manch mal schnell wie eine Nähmaschiene an und manchmal klackt es nur ab und zu

 

Hatte schon mal jemand sowas? Lager usw alle neu dichtungen auch und alles orginal

Salut

 

Ich kenne da nur zwei Möglichkeiten. Die erste, dass der Starter sich "rausfibriert" und plötzlich am Lüfterrad kratzt. Das ist die Easy-Version. Etwas Öl, dass der satrter wieder an seinen Platz zurückfinden - fertig.

Version zwei, der Kolbenbolzen hat Spiel bekommen. Auch nicht soo wild sollte aber ausgetauscht werden. Kosten 20 € und eine Stunde Arbeit. Oder aber Du hast die Kerze gewechselt und eine lange statt einer kurzen genommen!!! Je nach Zilynder...

Im aller schlechtesten Fall ist die Kurbelwelle hin, resp. hat Spiel zwischen Kurbelwelle und Pleuel. Etwas aufwändiger, aber auch das ist zu überleben.

 

Viel Erfolg

 

Marc

 

 

Hi,

 

ich kann mich meinem  Vorredner nur anschließen. Wenn es der Starter nicht ist würde ich das Problem auch am Kolbenbolzen vermuten. Welche Km Leistung hat Deine Wespe runter? Ich restauriere eben eine 200 er Cosa die ebenfalls ein klackern bzw. ticken im Standgas bzw. bei gleichbleibender Drehzahl aufwies. Nach dem Ausbau des Zylinders konnte ich den Fehler bzw. das Spiel am Kolbenbolzen schnell feststellen.

 

Grüße Andraste