Keine Leistung

So, heute war der große Tag, hab meine komplette V wieder zusammengesetzt. Wir haben die Simmerringe ausgetauscht und ein defektes Lager der Nebenwelle (glaub ich) gewechselt. Jetzt hab ich den Motor wieder zusammengebaut und in den Rahmen gesetzt (diesmal mit Banane als Auspuff), hab getreten und schon sprang sie an. Bei einer Proberunde hat sie dann aber immer mehr an Leistung verloren, ist sehr heiß gelaufen und hat dadurch immer weniger Kompression gehabt. Hab leider keine Erklärung gefunden, könnte höchstens ne falsche Zündkerze sein, wär das denkbar?

Ich versteh hier bald gar nichts mehr...heute in die Werkstatt gekommen, der komplette Tank ausgelaufen - verdammt, Benzinhahn war offen...ist jetz aber noch nicht der Grund dafür. Standgas war ein bisschen großzügig eingestellt, geh mal davon aus dass dadurch der Sprit auch wenn der Motor aus ist reinfließt. Naja und zu guter letzt hats den Nagelneuen Simmerring irgendwie bei der letzten Testfahrt wohl ordentlich zerlegt (limaseite). Hab ihn jetzt noch nicht rausgemacht, steckt drin wie blöd, aber noch hab ich nicht verstanden warum, vllt hat es ihr irgendwie ins Lager gezogen.

Die Kupplung rutscht nicht, der Kolben wurde nicht verändert beim zerlegen, is draufgeblieben.

Also die Zündkerze ist nicht weiß, aber der Kopf ist nicht 100%ig dicht :(

Oben raus hat sie eigentlich schon genug Leistung für ne Original 50er aber unten kommt sie gar nicht vom Arsch. Hab  grad gesehen das mein Ansaugsutzen leicht tropft, muss ich morgen mal schauen, hab heute keine Lust mehr.

Hmm…mir ist das ehrlich gesagt zu blöd, so bald sie deutsche Papiere hat will ich diesen Kolben bzw. Zylinder eh nicht mehr, ich wart jetzt mal ab ob die Ringe was bringen, wenn nicht hab ich wohl ein Problem. Komisch ist, dass ich Obenraus eigentlich ne gute Leistung für ne Standart Fuffi hab, nur sie kommt so schwer hoch.

O.O

ich kann mir sehr gut vorstellen dass deine zündkerze extrem weiß ist...

wenn sie zu fett laufen würde wär sie normalerweise nicht so heiß geworen...

schau unbedingt deine zündkerze an! und kontrolliere deine bedüsung

(dem user über mir ebenso recht geb)

 

mfg max

Ok den Kolben mit Öl einschmieren, davon wusst ich nichts, macht aber eig. niemand den ich kenn… Gemisch passt auf jeden fall. Ob die Kerze weiß ist weiß ich jetzt net, glaub aber nicht. Bedüsung ist eig. abgestimmt, haben wir gemacht bevor wir die Simmerringe getauscht haben.

deine kupplung ist aber richtig eingestellt oder?
nich das dir nur die kupplung durch rutscht...

der kolben wurde schon mit dem pfeil richtig eingebaut?

Ähm, eigentlich nicht, mein Kolben ist doch auch keine Übergröße.

Moin,

Also is ja komisch mit deim Zylinder, vermutlich sind die Kolbenringe zu groß gewesen.

Aber ma ne andere frage, Wenn man den Zylinder herunternimmt ist dann eine neue Fußdichtung unbedingt notwendig?

kolben vor dem einbau mit öl eingeschmiert? öberhaupt öl getankt?

wurde am motor sonst noch was verändert (tuning)?

der tropft?

dann hört sichs für mich so an als ob es auch an falschluft liegt...

dreh nochmal alle schrauben nach...die flächen wurden ja gereinigt oder?

also wenn die zylinderlaufbahn spuren/riefen etc. hat solltest du sie honen/schleifen lassen und dann ne übergröße beim kolben oder eben den kolbenringen nehmen,sonst wird das nichts!!

mfg. moritz

Würd ich jetzt nicht sagen, nur wenn sie beschädigt ist (wie meine war). Ich hab jetzt ne Aludichtung drin.

die sache mit dem öl ist desshalb wichtig da der kolben am anfang nicht gleich richtig geschmiert ist...

ist aber eigentlich nur dann unbedingt notwendig wenn ein neuer kolben, zylinder, ringe oder so gemacht wird!

schau mal deine kerze an bitte

 

Mach ich morgen, die Kolebnringe sind auch total am Ende, hab ich mal 2 neue geordert, dann wird des scho alles…

hast du dann wenigstens eine übergröße bestellt?

Ihr werdet lachen, hab beide neuen Ringe Zerbrochen, wollten einfach nicht passen, hab alles versucht, die waren irgendwie zu breit für die Führungen im Kolben. Aber halb so Wild, weiß Gott warum läuft die V wieder siet ichs wieder zusammengesetzt hab. Zwar nicht so übermäßig perfekt aber für den Tüv taugts. Standgas hält sie einwandfrei.

Gut zu wissen...und die Kerze schau ich morgen mal an. Meine Kolbenringe sind eigentlich schon abgenutzt, war ein wenig Gemisch unterhalb zu sehen, aber ich wollte sie nicht mehr tauschen weil ich sobald ich die Tüv abnahme für die deutschen Papiere hab nen Polini wdraufstecken will. ICh fürcht ich komm wohl um keine neuen herum, hab jetzt fast keine Kompression mehr, springt auch kaum mehr an.

Ach ja, sollte der schon länger so aussehen wundert es mich natürlich nicht dass sie Falschluft zieht.