Kein Licht mehr

Hallo,

hab meine Vespa (PX 200 E Lusso `86) komplett zerlegt, Kabelbaum getauscht, Motor gemacht und und und.

Nur jetzt habe ich kein Licht, kein Blinker, kein gar nichts mehr. Ausser Zündung funktioniert also nix.

Ich muss dazu sagen, dass ich einen Kabelbaum OHNE den Gleichrichter für die Hupe eingebaut habe, d.H. ich hatte beim neuen Kabelbaum 4 Adern weniger. Kann es daran liegen?

Wäre Super, wenn jemand aus der Nähe von 48599 Gronau kommen würde und gegen Bezahlung mal eben da rein guckt. Werkstatt ist vorhanden. Motor sollte auch nochmal zerlegt werden, da irgendetwas klappert. Motor läuft aber.

Danke schon mal für Tipps und Tricks.

Gruß

Marc

Vielen Dank,

Ich werds morgen mal checken. Aber an dem anderen Kabelbaum kanns nicht liegen?

Falls sich jemand bereit erklärt das Ding mal nach zu gucken, ich könnte auch vorbei kommen.

Weil Wetter wird wieder besser und so…

Danke und Gruß

Marc

der Hupengleichrichter macht wie der Name schon sagt Gleichstrom nur für die Hupe!!

hast Du vorne unter der Kaskade je ein dickeres blaues und gelbes Kabel??

Rita

@ Rita

Ja, ohne E-Start und mit Gleichrichter, aber den Kabelbaum für das Modell gibbet ja nicht mehr…

Gruß

Marc

sorry, dass ich dir nicht helfen kann…

habe aber das selbe problem… kein licht, keine blinker…
der spannungsregler isses nicht, habe da schon mehrer
ausgetestet. die glühlampen sind auch in ordnung…
sicherung ebenfalls…

check mal bei dir die sicherung auf der linken seite in
der nähe des spannungsreglers… evtl. liegts ja an der!

@ marc
liste mal alle Kabelfarben, die links ankommen.

war das ne Lusso ohne Elestart, mit Hupengleichrichter??

@ David

Du hast grade bewiesen, daß Du bei Elektrik wenig Plan hast.
komm mal vorbei, damit ich nachgucken kann.

Rita

Ok, ein Kabelbaum wäre ja schon OK… aber ich weiss nicht ob ich die Kiste nochmal zerlegen will… Wie schnell könnte man denn sowas wohl besorgen? Ich hab nächste Woche Urlaub…

Gibt es denn keine Möglichkeit den jetzigen zu verwenden?

Danke und Gruß

Marc

Original von GrafZahl: aber den Kabelbaum für das Modell gibbet ja nicht mehr... Marc

sagt wer??
und selbst wenn es bei Piaggio keinen mehr neu gibt…einen guten gebrauchten treibe ich sicher auf…

Rita

die 2 übriggebliebenen Kabel im Handschuhfach sind für Blinkerpiepser.

Oder is der Gleichrichter auch für die Lampen??? Das würde ja einiges erklären…

Marc

@rita: von elektrik hab ich schon plan… hab mich nur noch nicht
richtig mit dem problem auseinandergesetzt, da es ein
clubroller ist und ich noch nicht genügend zeit für
die px hatte…

hi das graue kabel vom regler hast du das angeschlossen das ist die versorgung vom licht
bzw
wenn du unter der kaskabde ein dickes gelbes und ein dickes blause kabel hast in deinem kabelbaum
der ist für eine franz oder enland vespa zb
welche mit schnarre arbeitet
verbinde das dicke blaue mit dem dicken gelben und du solltest wieder licht haben vorausgesetzt das dicke gelbe geht an den spannung regler und von da ein graues mit nem grünen darn zum lichtschalter bzw blinkerrelais

So, sorry für die Verspätung, aber hier mal so wie es im Moment aussieht:

So siehts im Moment hinter der Kaskade aus:

http://forum.sip-scootershop.com/images_forumpics/20060424222612.jpg

und so am rechten Blinker, die beiden Kabel sind über:

http://forum.sip-scootershop.com/images_forumpics/20060424222638.jpg

Danke für eure Hilfe!

Gruß

Marc

Hey Rita,

so wie auf dem Bild zu erkennen, kommen die Kabel auch an. Dickere Kabel gibts nicht. aber gelb und grau und alles andere ist dabei. Eventuell keine Masse?`

Gruß

Marc