Ja schonwieder Standgas :-D

hey ich bekomme schon seit sommer das standgas nicht vernünftig eingestellt...

ich bin nach folgender Beschreibung vorgegangen: Flügelschraube 1,5 raus dann standgas einstellen dann flügelschraube soweit reindrehen dass die hoch dreht( tut sie nicht) bis sie nicht mehr hoch dreht und dann eine 1/4 raus...

so bei mir ist es dann so dass sie eigentlich fast nur im standgas läuft wenn licht aus ist und die kerze ist raben schwarz aber wenn ich die standgas schraube weiter rein drehe dann dreht sie hoch...

hab nen neuen gaser und zylinder... und es müsste eig. alles dicht sein ;-)

 

hab ne pk 50 xl

Ansaugstutzen auch neu? Wenn nicht neu abgedichtet? Die Schrauben am Block vom Saugstutzen lösen sich gerne. Neuen Filzring verbaut zwischen Saugstutzen und Vergaser?

Alles gemacht als ich auch den Zylinder draufgemacht habe...

Was hast Du denn für Düsen drin? Mal andere Nebendüsen versucht? Würde da mal mit rumprobieren läuft ja anscheinend zu Fett also eine zu große Düse. Schreib doch mal was Du alles drauf hast Zylinder? Welchen Vergaser?? Ist klar wenn Du ein 75er Dr Zylinder hast und einen PK 125 Vergaser drauf das die Düsen nicht stimmen können und Du ihn deshalb nicht eingestellt bekommst.

alles original also 50ccm und 16/15 vergaser also entsprechend auch die originale bedüsung

Lichtmaschinen Simmering schon nachgeguckt? Hatte ich auch schon bei einer PK das der raus war. Dann zieht er dort Falschluft. Gemischregulierschraube soweit rausdrehen bis er Vernünftig Läuft die angaben mit eineinhalb Umdrehungen kann man knicken.