Hinterrad blockierte bei 70 Sachen!

ich könnt echt schon wieder erbrechen! grad mal ne kleine runde gefahren um danach die kerze zu checken. denk nix schlimmes da blockiert auf einmal das hinterrad bei so 70 km/h

kupplung gezogen und an die seite ausrollen lassen versucht mal zu treten. ging nix![:(] also hab ich erstmal n bisschen geschoben. habs dann nochmal versucht und konnte wieder durchtreten. der motor ging nach einigen versuchen wieder an. ich wollte dann langsam nach hause tuckern, bemerkte aber einen starke leistungsabfall. und das gleiche passierte nach 500m wieder (nur bei 40). mehr ging nich. dann hab ich aufgegeben und den rest nach hause geschoben![:’(] so etwa 10 km! [:’(]

was kann das denn sein? kann doch eigentlich nur ein klemmer sein. aber woher kommt der auf einmal?

ich werde heute mal rein gucken und die ölpumpe beseitigen. hab schon von vielen gehört, dass die immer kaputt geht. ich sollte mal auf die erfahrenen vespa fahrer höhren.

hab gesehen, dass es bei sip übermaßkolben gibt für px80. dann kann ich den zylinder auch bohren lassen, falls gar nix mehr geht. oder auf 100 oder 125ccm umbauen.

achso den vergaser hab ich noch. den hatte ich mal falsch gebraucht gekauft.[:rolleyes:] hab nur keine alte vergaserwanne. aber ich denke das sollte nicht das problem sein.

Das ist auf jeden Fall ein Klemmer. Haste mal den Kolben, bzw. Ringe gecheckt. Klingt danach als wären die hin. Was fährste denn? Getrenntschmierung oder Gemisch?

Soll ja schon vorgekommensein, dass die scheiß Ölpumpe ausgesetzt hat.[:rolleyes:]

hi basti
also du musst das ritzel der ölpumpe ausbauen am besten die ganze ölpumpe und nen gaser ohne getrentschmierung verbauen bzw das loch wo das öl eingepumpt wird abdichten dann geht das
ps habe noch nen 20 20er si ohne getrenntschmierung und ohne düsen denn kannste für kleines geld bekommen
gruss klaus

Also ob sich honen bei einem 80er lohnt, wage ich zu bezweifeln. => ab in die Tonne damit.
Entweder einen gebrauchten 80er auftreiben - was nicht das Problem sein sollte, oder gliech einen 139er verbauen. [:smokin:]

moin,

komm grad aus der garage. da geht nix mehr. kolben schrott, zylinder schrott, alles schrott. hab den zylinder immerhin abbekommen. aben kann man so nich mehr fahren. ich versuche mal ne digicam zu leihen und n paar bilder hier rein zu stellen.

wie würdet ihr weiter vorgehen? neuen (gebrauchten) zylinder suchen? oder den alten bohren und übermaßkolben, wenn ich einen bekomme. oder alles zusammenbauen und bei ebay verticken?

tja leider abe nicht wenn die ölpumpe eingeht

  • 133er polini doppelt gesaugt
  • 24er gaser
  • 29er primär
  • rennwelle
  • polini schnecke
  • 12V ele. Zündung

tja da hat wohl die ölpumpe den geist aufgegeben würd ich sagen.

kolbenringe wirst vergessen können. mit etwas pech auch den kolben

Ölpumpen fliegen bei uns immer als erstes raus… die Dinger mischen nie so genau wie du mit nem Messbecher…

Nach fest kommt ab und dann kommt gaaanz viel Arbeit…

Suche:
Alte Nordspeedflöte und SIP Superbike Spoiler

ich fahr den ori 80er zylinder mit der ölpumpe. aber ich denke ich schmeiß die pumpe raus. was muss ich dafür machen? reicht es wenn ich dieses ritzel aus der ölpumpe rausnehme? also nicht das was hinter der kupplung ist, sondern das in der vergaserwanne.

hab jetzt noch nix geguckt. mach ich morgen oder so. danke erstmal.

Schneide doch einfach ein Gewinde rein und setze eine Madenschraube in das Ölloch von Gaser, oder mach es Haftstahl zu, ist die einfachste Lösung, wenn du die Ölpumpe rausschmeisst, brauchst das Löchlein doch eh nimmer.
Wenn du die Ölpumpe rausschmeisst, dann mach am besten direkt den Motor mal mit.

Oder einfach Schlauch abziehen und das Rohr mit Sachschlauch und Kabelbinder verschließen.

Wenn du die Pumpe ganz rausnimmst denk dran dass das Antriebsritzel auf der Kurbelwelle beim Zusammenbau als Distanzstück draufbleiben muss!

Gruß Bene

Tach Basti, habe dir ne Mail geschickt (auch wegen dem Koti).
Wenn ich den Zylinder noch find geht er mit ins Packet.[:smokin:]

So ne scheiß Ölpumpe würd ich niemals benutzen da die irgend wann sowieso den Geist aufgeben und man merkt es ja immer erst wenn es schon zu spät ist [;)]

uups, doppelt [I)]

Hier gibts eine gute Anleitung:
hier klicken

also alles bei ebay verkaufen vergiss gleich mal wieder. ist ja nur der zylinder.

eine lösung wär das von dir erwähnte aufbohren vom zylinder und das einbaun von einem übermaßkolben.

du könntest aber auch etwas aus der tuningabteilung mit 130 ccm draufbaun. wirst erstaunt sein wie gut die dann geht. merken wirds eh keiner