HILFE!!!

kenn mich leider nich ganz so gut aus..

hab bei meiner 50 n spezial nen 75er DR zylinder, n 16.16er vergaser, n passenden ansaugstutzen, anderen luftfilter und neue zündkerze drauf...

jetzt springt se nich mehr an und gibt nur noch übelste fehlzündungen von sich, mit original vergaser hat se nich hoch gedreht...

was is da los??

gruß

Auf dem Kolbendach ist ein Pfeil, der muss Richtung Auslass zeigen, das ist da, wo der Auspuff dran muss.

du hast beim polrad ne Markierung drauf, genau wie ne parrallele markierung am gehäuse. mit ner strobo pistole schauste ob der zündzeitpunkt korrekt ist anhand der markierungen. normalerweise kreigste dochn datenblatt bei den zylis mit wo ein etwaiiger Gradwert drauf steht.

haste eigentlich mal nach zündfunke und kompression geschaut?

hmm schwiddi korregier mich wenn mich wenn falsch liege aber wenn der kolgen falsch rum drauf ist kommts nicht richtig am auslass an und somit rennts nicht wie es soll

Zündung hab ich noch nix gemacht...was bzw wie muss ich da noch was ändern?

kolben schau ich heut gleich nochmal nach ob der richtig drauf is..

das kann alles mögliche sein,überprüfe erstmal das was du verändert hast

wenn er kurz lief und dann ausging ,kann schon sein das etwas am kolben kaputtgegangen ist

oder zündungsproblem ........... oder zündkabel kerzenstecker,kerze

 

 

haste an der zündung was verstellt?

kolben richtigrum verbaut ?

ja sprit kommt an, is aber zu viel öl, aber werd ich heut mal ändern...

kanns an dem auch liegen?

und was ist wie oben genannt wenn der kolben falsch rum drauf ist?

Das sieht aus wie ne Pistole hehe. Krigste hier im Sip Shop oder auch bei nem Autozubehörladen. Hab meene von atu und die reicht vollkommen aus.

die wird in die zündung eingehängt und blitzt immer wenn die vespa zündfunke hat. dadurch erscheint es dir so als wenn das polrad stehen würde obwohl es laufen tut und so sollte bei jedem blitz die markierung am polrad und die am gehäuse auf selber höhe stehen.

Da ich das gleiche Prob hatte ma auch meinen technischen Senf

 

Kolbenprüfen mitn Pfeil, Zündung abblitzen weil der 75er nen minimal andere Einstellung hat. ich muss ma mein Zettel suchen hehe. das waren glaub ich nur 2 Grad unterschied

ok...was is ne strobo pistole?

zündfunke is da, kompression muss ich schaun...

ja ok, dann schau ich da mal nach und kümmer mich dann mal um die zündung...

melde mich dann wieder..

bis hier hin schon mal vielen dank, war schon voll am verzweifeln!

und falls noch jemanden tipps oder so einfallen dann wär des sicher auch super hilfreich!

gruß,

stevie

ok danke...

aber kann des nur an da zündung liegen? die vespa springt nich mal an, man sieht sogar am vergaser ausm luftfilter und ausm auspuff die verpuffungen..anfangs lief se für ne minute gut aber dann...

hmm es kann sein, wenn der zündpunkt falsch liegt. die zündung soll ja am höchsten kompressinspunkt stattfinden,

achja sprit kommt an der kerze an?