Hilfe..vespa säuft ab bem gasgeben

hallo,
ich habe eine px80e lusso bj92. der roller stand jetzt die letzten 5 jahre. ich habe dann gestern abend einen neuen tank sowie einen neuen benzinhahn reingeschraubt, da der alte tank total verrostet war.
mein problem nun: die vespa startet einwandfrei, hat auch gutes standgas, jedoch beim gasgeben säuft der motor ab.
hat jemand ne idee was es sein könnte?

mein kumpel meinte irgendwas mit „den vergaser mit ultraschall reinigen lassen“ ??
was auch sein könnte, ich habe einen benzinhahn mit reserve bestellt,
jedoch hat die px80e glaub ich keine reserve, was ich im nachhinein festgestellt habe.

wäre super wenn mir jemand weiterhelfen könnte…
danke + greetz
rain

ne, ich habe einen neuen bestellt (hier im shop) und diesen verbaut.
leider hab ich einen mit reserve bestellt (wobei die px80e lusso) eigentlich einen ohne braucht…vielleicht liegt es auch am „falschen“ benzinhahn?

ja dieses problem hab ich auch nur ist bei meiner vespa alles neu (3oerphbh, 115HD serie) und da läuft sie im standgas so einigermaasen und beim gas geben -absterben, HD135 laut sip loll die bei dem setup rein standgas sehr sehr hoch und gas geben-absterben. mit der 115 konnt ich wenigstens 3meter fahren[:D] kerzenbild wäre bei der 115 recht schön und bei der135 sehr nass. ALSO: kann das sein dass bei der 115 sie zuviel luft kriegt und bei der 135 säuft sie mir weg??? ich fahr ohne luffi und ohne balg DANKE für eure hilfe peter aus ibk

also luftfilter hat da keiner mehr platz und balg für den 3oerphbh hab ich keinen, ist nur ein strumpf drüber damit er keinen dreck ansaugt. gut wenn ich sie so weit hab dass sie einmal anspringt dann komm ich nicht soweit dass ich das standgas einstellen kann weil sie gleich wieder weg iss und auch wenn ich die leerlaufschraube rein dreh ist das gleiche spiel morgen werd ich sie komplett reindrehn;D das kickn geht auch extrem hart wegn der kompr. aber wird wohl normal sein;D und wegen dem regler (was ja eine andere vespa ist) bin ich auf der suche nach so nem alten teil[:angry:]

na der strumpf ist zu dicht am gaser dran wenn du sonnst nichts hast wie filter oder balg dadurch kann er nicht richtig atmen
also wie gesagt dreh mal die gemisch schraube rein dan hänge die düse auf die zweite kerbe von oben so wie sie jetzt hängt ist es zu hoch das gemisch wird zu fett
bau bitte mal die originale düse ein wie sei im gaser war wo du ihn gekauft hast kurze frage hast du dreh schieber oder membran
und hast du gefrässt
uns wenn du die stand gas düse rausgedreht hast geht der drossel klappe im gaser runter also kommt weniger luft rein
also dreh sei mal etwas rein so das ein spalt entsteht und mehr luft durch denn gaser strömen kann

irgendwie ist das aber mit dem benzinhahn komisch, bei stellung
geschlossen geht das ding irgendwie net aus…bin so an die 200 mtr. gefahren. ( mehr geht leider net, das die vespa gerade abgemeldet ist.) und das ding lief und lief und lief…???

ich werd jetzt nochmal den vergaser reinigen. was haltet ihr von ultraschallreinigung…lohnt sich der spass???

also nee ich hab noch nie einen gasser eingestellt immer eingebaut und super gegangen(pk5o [:D] ) doch jetzt px2oo,rennwelle,215er pinasco,3oer phbh,keinen luftfilter oder balg und polini auspuff funkt es nicht wirklich[:’(] wenn ihr noch länger da seit dann geh ich jez mal starten und berichte dann DANKE

iss ein kurzhub und eigentlich lässt er sich feid drehen und macht vom seilzug her schön zu aber ich werde gleich prüfen gehen.
ist nicht normal dass der schieber soweit offen ist?? (gleichrichter funkt auch nicht;D freundin ohne licht und hupe unterwegs[:(] )
komme gleich

ja das wäre sicher besser aber das problem ist ich hab die ganzen teile bis auf den gaser so gekauft(waren in der vespa der freundin nur die fährt original) also wenn ich den block aufmache dann soll ich gleich fräsen oder? kann ich da mit fotos kommen und um eine genaue anleitung von dir zu bekommen? wär der hammer, nicht dass ich da falsch herrum fräse;D

Ne, welchen Benzinhahn du nimmst is egal.

Ich würd auch mit ziemlicher SIcherheit nabenluft sagen.

Simmeringe kannse ganz einfach testen. Kuluseite so wie vom Opa beschrieben, oder indem du einfach ne Lümmeltüte oder nen Luftballon über die Entlüftungsschraube ziehst und den Motor ankickst. Wenn das Teil sich aufbläht ist der Siri im Sack.

Limaseite nimmste das Polrad runter. Wenns um dem Simmering siffig ist ist er im Sack.

Kann auch sein, dass einfach nur der Gaser am Sack ist. Wenn du nen andern zur Hand hast mal testen.

habe selbst das problem gehabt aber beim si 20er da war die dichtung zwichen vergaserwanne und motorgehäuse hin
hat mich fast nen ganzen samstag gekostet und von denn nerven mal ganz abgesehn (erst mal drauf kommen )
also schau mal ob die dichtung vom ansaugstuzen hin ist und dichte sie richtig ab nimm ruhig dicht mittel dazu kann nicht falsch sein
wenn das problem immer noch ist tippe ich auf denn simmering lima beim kulu simmering müsste sie qualmen und stinkem wegen dem getriebe öl war bei mir schon mal der fall

also ich kann dir sagen tu erst mal denn strumpf wieder runter der bock bekommt zuwenig luft und du deckst die kleinen luftkanale ab
dann teste mal drehe die gemisch schraube mal ganz zu das stand gas etwas auf damit der eimer läuft
dann fahre sie ohne filter zur probe müsste dann laufen
und wenn du die nadel aufhängst hast du 4 kerben und der klipps muss auf der zweiten raste von oben sein
habe das problem auch gehabt dachte könnte mit nylon als lufi ersatz fahren da der balg ja keinen filter hat
habs ausprobiert geht aber voll in die hose lief zum kotzen
also normal sollst du ja die gemischschraube 1,5 umdrehungen raus drehen aber dann läuft der bock im mittleren drehzahlbereich etwas fett wie mit chocke nicht gut
also habe ich sie fast ganz rein gedreht und leicht raus fazit der bock läuft jetzt wie ein junger gott reagiert ohne muken[:dance1:]

nee macht nicht wenn sie läuft bekommt sie genügent von der hauptdüse ( wenn sie etwas wenig mager läuft etwas leicht die schraube wieder raus drehen )(habe meien ganzleicht geöffnet) na das mit dem schwer kicken ist bei nem tunig zylinder normal der hat ja eine wesentlich höhere verdichtung wie original
ps wenn du drehschieber fährst kann es sein das du gefrässt hast oder so
wenn ja kann es sein etwas zuviel und die steuerzeiten sind zu lang und er bock bekommt zuwenig gemisch oder es strömt zurück in denn gaser und die kerze wird nass vom rest der in den brennraum strömt nachdem sie gezündet hat wenn das der fall ist bekommst du sie nur mit einem membran ansaugstuzen ans laufen

wie nach anleitung auf deiner page??? —> Ums Standgas richtig einzustellen braucht man zuerst ma Wetter mit mittlerem Luftdruck.(kein Witz)Vespe aufn Ständer,drauf achten,dasses Vorderrad nicht in der Luft hängt,lieber was unters Hinterrad klemmen.- So.- Warmlaufen lassen,Luftschraube (die rechts an der Seite vom Gaser ist) bis Anschlag sacht reindrehn,dann 2,5 Umdr. wieder rausdrehn,leerlauf auf Minnimum reduzieren,mit der oberen Anschlagschraube,Luftshraube nun SEHR LANGSAM hineindrehn,bis höchste Drehzahl erreicht ist.Nun diese wieder 1/4 Umdr. zurückdrehn,fertig.
das geht nicht weil wenn ich starte dann dreht sie sofort hoch und ich muss abstellen und einmal liess ich sie laufen und drehte die standgasschraube weiter raus da tat sich nichts. und wenn ich von vorne ,da wo der luffi raufkäme, reinschaue dann ist der schieber ohne dass ich etwas angreife ca 1cm in der luft ist das normal oder sollte der ganz zu oder zumindest weiter zu sein???
DANKE jetzt hast aber echt bald ein [:drink:] gut bei mir

hi,

also wenn der gassschieber einen cm in da luft is dann is ja klar warum sie hochdreht, oder? [I)] [I)]

jetzt gib mal wieder den luftfilter rauf und versuchs neu. dann sollts gehn

HAB GEDULD MIT MIR;D ;D

ja das ist ja das problem, sie lauft jezt nicht mehr, ich starte und nach ca15 schweissdreibenden kicks jault sie mal rauf und dann ein zweimal gas geben und dann stirbt sie wieder ab[:@] [:@] [:@] ich werde es nochmal versuchen aber an der leerlauf düse muss ich bei nem 3oer nix mehr ändern oder?

Welche komponenten fährst du noch?
Schonmal nen Vergaser eingestellt? Du hast da mehr als 1 Düse.

Lies mal das hier:link

Die beiden Schrauben außen am Gaser sind für Standgas und Leerlauf-Gemisch.

Die die du mit „?“ markiert hast ist für den leerlauf, die Andre(bei dir „LL?“ fürs Standgas. Dreh die Linke mal komplett rein und dann 1,5 Umdrehungen wieder raus. Jetzt schmeisste die Karre an und drehst so lang an der Standgasschraube hin und her bis du ne einigermaßen hohe Drehzahl hast. Dann wieder an der andern rumdrehen bis du die höchste Drehzahl erreicht hast. Jetzt die Leerlaufschraube wieder rein, so dass die Karre grad noch an bleibt und stabil läuft.

achja und die leerlaufgemischschraube ganz rein bis zum anschlag oder?? macht nix oder?? DANKE

also wenn du membran willst sag oder drehschieber membran ist am einfachste und spritsparender
also frässe alles weg was vom dreschiber an dicht fläsche da ist
dann geh in die länge was der sockel des mallosi kites zulässt dann geh in die breite so das der einlass so gross wie möglich wird aber der sockel des ansaugstuzen membran noch abdichten kann auf der kulu seite kannst du mit der kurbel gehäuse innen wand bündig werden und oben weiter nach aussen gehen so das der einlass an denn ansaugstuzen angepasst wird aber denke daran das das gehäuse dünn sein kann für panne der art besorge dir kalt metall um denn schaden wieder zu repariern hat mir auch sehr geholfen hat mir das gehäuse gerettet bekommst du bei louis gerike auto zubehör ist von locktite und im kurbel gehäuse schön rund frässen udn fahre dann eine lippen welle
bei dreschieber geshts du etwa 1-1,5 mm auf beiden seiten in die breite damit die welle noch abdichten kann mehr kannst du nicht tun da du eh schon eine rennwelle fährst und die steuerzeiten schön verlägert hast
da sonst das gemisch zurückströmt in den gaser

sag hat deine dreschieber fläche keine rieffen oder so das der bock da nicht richtig abdichten kann oder so fällt mir gerade so ein das der motor unsachgemäss zusammen gebaut wurde oder so wie du sagtes hat ein händler die simmerrineg und die welle montiert
denn die welle sollte so eingebaut werde wenn die steuer flächen nicht bei der dichfläche des gehäuses sind sondern die aussparung weil diese ja nur ein 1/10 oder 1/100 weit auseinader sind und beim leichten verkannten der welle diese beschädigt[:smokin:]