Hilfe mit Leergang !????

Hallo zusammen, ich habe mir vor kurzem eine PX 80 (135er DR Drehschiebervergaser ...) komplett neu aufgebaut, komm eig. ausm motocross bereich und kann das leider nicht mehr ausüben wegen meiner gesundheit drum wollte ich mir eine vespa aufbauen um noch bisl spaß zu haben, also bin noch grün hinter den ohren zum thema vespa px !Da der vorbesitzer mir gesagt hatte das die schaltraste schon probleme machen würde hat er mir eine neue mitgegeben ... so nun folgendes problem:

- alles zusammen gebaut, leergang ist nich zu finden beim durchschalten

- alte schaltraste wieder drauf gemacht, selbe problem

- schaltraste runter gebaut und mit der hand am bolzen leergang gesucht und GEFUNDEN !

- angegickt Vespa läuft und auf einmal springt er wieder raus hörte sich garnicht gut an weil es so furchbar laut krachte ...

 

so meine fragen was kann ich machen was ist das problem bzw. was kann ich dagegen machen und habe ich evtl. einen getriebe schaden ???

MFG DOMI

 

Schwer zu sagen ohne den Motor zu zerlegen, aber ich tippe auf das Schaltkreuz abgenudelt.Würde an deiner Stelle den Motor zerlegen und gleich alle Lager und Dichtungen erneuern, so wie die Kickstarteranschlaggummies.

Salut

 

Die Idee mit dem Schaltkreuz scheint mir auch naheliegend. Wenn der letzte, der den Motor offen hatte, aber die Zahnräder verkehrt rum eingebaut hat, könnte auch das ein Grund sein. im weiteren gibts zwei verschiedene Schaltrasten "alt" und "neu". Kommt also auf den Jahrgang an.

Übrigens ein "Knallen" wenn ein Gang eingelegt wird ist bis zu einem gewissen Grad normal. Wenns aber ratter oder ähnliches - nicht gut...

so oder so würde ich Dir das "Vespa-Buch" empfehlen, damit lassen sich 95% aller Geschichten die so passieren können klären.

Viel Erfolg.

Marc

 

hi,

vllt is es ja die falsche Schaltraste

 

Lusso oder alt....

Check mal wie der Schaltarm der Raste zur Dichtfläche im dritten Gang steht.

 

 

Was haste denn für ein Baujahr????

 

Grüße