HILFE 3.Gang hüpft!!!

Hallo,kann mir jemand helfen???
Habe eine Vespa 50 Spezial mit 136ccm von Malossi,der dritte gang hüpft immer hinaus???
habe aber erst vor kurzem eine neue schaltklaue eingebaut,kann es sein das diese schon wieder den geist aufgegeben hat oder gibts noch eine andere erklärung für mein problem???
bitte,bitte um hilfe!!
Vielen Dank und lg Patze[?[] [?[] [?[] [?[]

Was für eine einstellung???[?[]

wird wohl so sein. es gibt aber auch 2 verschiedene schaltklauen…

man muss die räder halt immer richtig draufmachen. am besten bei ausgebauter ausgangswelle jedes zahnrad einzeln draufmachen und mit der schaltraste nachdrücken und schaun obs passt. falls nicht umdrehn und wieder probiern…

ich denk schon,habe den motor schon x-mal zerlegt und zusammen gebaut,wie kann es sein das der fehler bei den zahnrädern liegt???
vielen dank

Hatte ich bei meiner auch mal war nur ne sache der einstellung und abstimmung vllt liegts daran muss versuchen

Gruß Basti


Für manche ist Black Metal Spaß,
für manche eine Epoche in ihrem Leben.
Für manche aber vieleicht auch nur Zeitvertreib,

Für mich ist es HAß,
für mich ist es BLUT.
BLACK METAL IST KRIEG !!!

also ist wieder mal motor aushängen und schrauben angesagt??!!
andere erklärung wird es warscheinlich eh nicht geben??
[:(]

hast du die zahnräder richtig montiert?

die sind nicht symetrisch gegossen. da is auf der einen seite mehr freiraum als auf der andren. wenn du jetzt eines falsch einbaust(das vom 3.) dann is klar dass die schaltraste nicht mehr so viel auflagefläche hat und leicht rausspringt