hab problem ....

moin … hatte mir das hp4 bestellt und wollte es natürlich gleich ausprobieren … hat aber nicht geklapppt … es knallt immer total laut wenn ich ihn ankicken will … angehn tut er nicht … hab auch shcon beide nuten des hp4s ausprobiert … hab auch schon die zk gewechselt und das originale lüfterrad ausprobiert… aber es knallt immernoch sehr laut … wenn ich ihn ankickn will … manchmal blokiert es auch beim ankicken … aber nur gelegentlich … was könnte das denn sein … bitte helft mir … danke          ps:hatte 2 hp4s bestellt …und auch beide ausprobiert ,…ging abba nich =(

Dieses Problem hatte ich auch schon bei einigen meiner Kunden !

War bisher aber immer das gleiche Problem - Art.-Nr. 85000000 - tauschen und gut ist´s

hi,

und auch mit dem HP4 die Zündgrundplatte raus setzten< 1-2 Beilagscheiben unterlegen.

Da es ja weiter draußen sitzt.

greets

hi,

am Besten is das Elestart-Lüra ohne Starterkranz- schön leicht und ordentliche Kühlung.

 

greets

Erstmal Fragen: Was für eine Kiste hast Du ? Lief der Roller vorher ohne Problem ? Kam das Problem erst mit dem tauschen des Polrades ? Gerade erst den Motor zusammengebaut ?

 

Hast Du mal eine neue Zündkerze probiert (viele holen irgenwelche aus irgendeiner Kiste, in der Hoffnung, das sie noch heil ist).

Falls die Kiste vor dem Tausch funktionierte, jetzt aber nicht mehr, würde ich auf die Blackbox tippen.

 

Sven

moin ... also ich hab ne px 125 und der motor lief vorher sehr gut .... hab auch schon gedacht das es die zk ist ... aber iich hab sie dann auch gegen eine neue gewechslt ... aber auch dasselbe problem ... hab auch außschließlich nur das lüfterrad gewehselt .. motor wa original ... hatte halt gegen das hp4 getauscht ... was könnte das sein

 

moin ... wie raussetztn .. also das problem ist mein originlen sowie beim hp4 .... und die zündung ist auch fest .... was könnte denn das fürn sheiß sein .... glaub das sind fehlzündungen ... also beim ankicken

Hast du mal die CDI getauscht ?

 

Das HP4 ist das leichteste hat aber wenig Kühlleistung.

Das PX80 ist etwas leichter als das der 200ér besitzt aber auch kleine Flügel, die gerade sind (200ér etwas angerundet.

 

Sven

kurze zwischenfrage, wo ist der unterschied von

80er, 200er und HP4 rad? das hp4 ist das leichteste oder? und die anderen?


Tach!!

Dieses Problem hatten wir auch schon des öffteren in der Kundschaft!!

Leg 1-2 dünne Unterlagscheiben unter die Zündgrundplatte.Das Problem ist, dass bei dem HP4 der Pick up nicht richtig seinen Dienst tut, wenn Du nicht unterlegst! Vorsicht!!! nicht zu viel unterlegen, sonst streift das Lüfterrad!!!

Mfg Knut

www.Trapp-Performance.de

Guten Tag die Herren,

dann wird das hier wohl das richtige sein.
http://www.sip-scootershop.com/pages/index.php?ID=26132&EXPLODIM=px&_requested_page=%2Fpages%2Fdetails.php

Wie der Herr Trapp-Performance auch schon vorgeschlagen hat, einfach unterlegen!

GREETINGS
JENS

kuck ma ob sich die zündgrundplatte gelöst hat!

läuft sie jetzt gar nicht mehr evtl hat sich der pick up verabschiedet weil das polrad warum auch immer zu en sitzt

aber wieso hp 4 das hat nur eine vorteil leicht zu sein aber kühlung bringt es weniger wie original

statt hp4 lüfterad lieber ein abgedrehtes der 200er

 den kühlung von inne und aussen ist beim zweitaktzylinder  das a und o besonders wenn es grau guss zylinder sind wie der polini zb

also grosser gaser querschnitt richtig bedüst und ein gutes lüfterrad sind sehr wichtig mal ganz abgesehn vom richtig eingestellten zündzeitpunkt wenn du einen guten haltbaren motor haben willst

Wenn ich es aus der ersten Anfrage richtig gelesen habe, hat er wieder aufs orig. Polrad zurückgetauscht und es ging immer noch nicht, also liegt es auch nicht daran, daß man evtl. die Ankerplatte höher setzen müßte für HP4.

 

Oder irre ich nicht da

 

Sven

Ohja, da hast du recht… das hab ich nicht wirklich wahrgenommen beim lesen. :wink:
sorry

GREETINGS
Jens