gelegendlich springt gang raus

heyho, hab die suchfunktion benutzt und bin auch reichlich pfundig
geworden. nur kp, vlt. kann mir einer von euch genauer helfen. hab mit
dem problem noch 0 erfahrung gehabt. soo, hab mir ja am samstag die 50n
angeschafft. die läuft auch bis auf das der pott kacke ist und/oder der
vergaser nich richtig eingestellt ist (zieht ein wenig kacke im 4en).
nu musste ich feststellen das gelegendlich die gänge rausspringen. ^^
wie verhext ists. nich das das unendlich schlimm wäre. nur hab ich mir
jetzt gedacht. kann es sein das das an der Kupplung liegt? der
vorbesitzer hat den motor noch bevor der die verkauft hat nur gelagert
und mit nem 85er dr ausgerüstet (die kupplung meinte er ist schon ca.
seid 50000 im betrieb) . also hab ich kein plan wie klaue und getriebe
ausschaun. will nur soweid es geht umstände wie hälften
auseinanderkloppen vermeiden.

sieht aus ,als würdest du da nicht drumrum kommen
wahrscheinlich ist deine schaltklaue abgenutzt.

ist das in allen gängen oder zwischen 2 bestimmten ?

könnte auch sein das unten am motor
die madenschrauben mit denen du die züge festschraubst,
 den schaltmechanismus blockieren und die schaltung immer zurückdrückt
guck mal ob die vielleicht verdreht sind oder zu lose und sich irgendwie verklemmen beim schalten.

Als einfachste Möglichkeit gibt es noch zu stramme Schaltzüge. Das kann schnell dazu führen, dass die Gänge springen. aber bei dir hört es sich mehr nach ner alten Schaltklaue an! ALso Motor auf und Getriebe neu distanzieren und Schaltklaue neu bzw bearbeiten!

hello

also an der kupplung wird das nicht liegen.

wird wohl die schaltklaue schon hinüber sein. ist ne natürliche erscheinung bei dem km stand. eventuell die getriebescheiben neu ausdisdanzieren.

dafür muss der motor aber gespalten werden

na kacke… also im ersten und 2en ists noch nich passiert. kann es
nicht vlt. sein das sich das nach der einfahrzeit legt?  werde auf
jedenfall mal schaun was mit den stellschrauben ist. es ist wirklich
super selten. vlt. alle 20km springt im 3 oder 4 mal der gang raus. und
das auch nur bei längeren fahrten. kp. wenn das der grund ist werde ich
erstmal den fehler beherrschen anstatt ihn zu beheben ^^ hab jetzt echt
gedacht das es vlt. an der alten kupplung liegt… aber naja

andere möglichkeit ist, dass du die schaltklaue mit ner schlüsselfeile etwas bearbeitest, aber auch dafür muss der motor gespaltet werden. und ne vespa zieht im 4. gang immer scheiße, wenn sie original ist... deswegen ist es der 4.

was du aber trotzdem mal nachsehen kannst ist: wenn du im 4. so 5 minuten vollgas fährst, auskuppelst, und den motor killst, ausrollen: wie sieht die zündkerze aus?

Schaltklaue oder Gangräderinnenflanke(dort wo die schaltklaue eingreift) defekt!

Motor öffnen und nachschauen!