Gasklemmer im Vergaser

Mein gas klemmt im vergaser wenn ich kurzzeitig vollgas gebe,reicht es zu wenn ich den bolzen im vergaser wo der Bowdenzug dran ist etwas abschleife mit 1500 schnirgelpapier.Der klemmt etwas und ich denk mal das der schön leicht gehen muß[8-)]

alles im Org zustand und hängt nur bei laufendem motor.Werd heut noch ma alles durch checken.

Den Zug schön gefettet vor dem Einbau?

Jou alles neu und gerade ken knick und schön geschmeideig[:D]

[quote user="PK/Opa"]

[quote user="Schwidi"]

Den Zug schön gefettet vor dem Einbau?

[/quote]

Öh...wenns ein Teflonzug ist

nie fetten oder ölen

dadurch quillt das Teflon auf und der Zug geht noch schwerer.

Maximal mit Silliconspray ran...wenn überhaupt.

ZB.

[View:http://norma-online.de/_d_/_angebote_/_ab-mittwoch,-12.05._/_rund-ums-auto_/_detailansicht-100512-6396_]

 

[/quote]

Schon klar, bei Teflon.Da nur ca. 20% Teflonzüge verwenden, bin ich einfach mal von dem "normalen" Gaszug ausgegangen, der reißt von allen Zügen am seltensten und deshalb ist wahrscheinlich noch der Originalzug verbaut.

Ich halte persönlich nix von Teflon:Die Züge gehen am Anfang schön leicht, wenn Dreck rein kommt, sehr schwer und der Verschleiß ist gleich.Deshalb verwende ich die günstigeren Züge, da kann ich auch schön schmieren.[:P]

Hallo zusammen ,

 

Meinste das Problem wenn motor aus ist oder wenn du fährst hält er noch etwas gas ??? Denn Schieber kannste ganz fein etwas abschleifen (aber minimal) und kucken das alles richtig zusammen gebaut ist . Welchen Vergaser haste denn ??? Bei einigen Dellos wird der zug zwischen der Feder geführt , was bei falscher montage auch klemmt.

 

Am betsen immer Motor aus lassen und trocken mal gas geben und kucken ob was hackt ...

 

Hatte sowas mal gehabt , da hatte ich die Nadel in der untersten nut gehabt und bei vollgas sprang die nadel aus denn düsenstock und klemmte ...War meine ich Dell-orto Phbh 30 oder so

 

Tipp: Meinstes bringts wunder wenn man die feder etwas auseinander zieht ... Max 1 cm

 

Gruß Lukas

is noch der Originale und das gas hängt wenn a an is und das is bei voller fahrt net so prickelnd.

Also nur wenn du fährst ??? Schon mal an Falschluft gedacht

 

Deswegen fragte ich ja ob Motor aus oder bei der Fahrt ... Ein Magerer Motor der auf Vollgas läuft kann unter umständen auch das gas kurzfrist hochhalten , klingt komisch is aber so

 

Um jetzt nicht alles durcheinander zubringen .... Wenn du steht und gas gibts (motor aus) kommt der schieber ganz zurück ??? Auch wenn du drauf sitzt (Evtl. Zug falsch verlegt)

 

Gruß Lukas

Solltest villeicht mal die Rückholfeder wechseln

[quote user="derdani"]

Die ist schon neu, wenn ich leicht an den vergaser schlage wenn es klemmt dann reguliert er sich wieder.

 

[/quote]

Das kann aber während der Fahrt schon leicht nervig sein...[:D]

Villeicht ist der Bowdenzug wo geknickt/geklemmt...

das Seil rostig bzw. zerschlissen...?!

 

[quote user="Schwidi"]

Den Zug schön gefettet vor dem Einbau?

[/quote]

Öh...wenns ein Teflonzug ist

nie fetten oder ölen

dadurch quillt das Teflon auf und der Zug geht noch schwerer.

Maximal mit Silliconspray ran...wenn überhaupt.

ZB.

[View:http://norma-online.de/_d_/_angebote_/_ab-mittwoch,-12.05._/_rund-ums-auto_/_detailansicht-100512-6396_]

 

nur mit Silliconspray etwas anderes nehm ich net für so wat

Die ist schon neu, wenn ich leicht an den vergaser schlage wenn es klemmt dann reguliert er sich wieder.