Gasannahme

Hallo
Vieleicht kann mir ja jemand bei meinem Problem helfen!
Wenn ich den Dragster 125 anwerfen (kalt) läuft er nach 1 Km fahrt und ich anhalten muß,nimmte er kein Gas mehr an .
Nach gewisser zeit nimmt er dann doch wieder Gas an,und läuft ganz normal.Irgend wie die vermutung das die Startautomatik zu früh raus ist oder?
Bin für jede Hilfe und erfahrung dankbar.

schau mal die antworten zu meinem beitrag :beef mit tph 125 an.vielleicht haben wir ja das gleiche problem. hoffentlich antwortet jemand. ist es bei dir auch so dass er aus dem stand dann hochzieht und aus 50 nicht ?

Servus da ich ein ahnliches problem bei meinem tph habe wie du habe ich im forum geforscht und folgendes gefunden:

Hallo Freaks !
Ich hab ein dickes Prob!
Ich fahre einen SR125 aprilia Scooter, welcher endrosselt ist und nen sip Krümmer hat!
So das Problem ist das mein Roller gedrosselt auf der geraden 105-110 laut tacho lief!
Nun ist er mit den oben aufgelisteten SAchen und läuft das gleiche !
Am anfang lief er entdrosselt auf der geraden 120-125 und bergab mit hiemwehr und rückenwind 130-135 geduckt !
Ich wiege 67 kilo =)
und seit kurzem läuft der roller nur noch 105 !!
er fängt dann tierisch an zu stottern und zieht nicht mehr !
Anzug ist von 0 auf 80 normal und dann wide der roller träge !!!
Hab den Vergaßer gereinigt usw aber bringt nichts ! Düse war auch nicht locker !
Vergaßer ist also alles ok!
HAb mom die Vario auseinander gebaut da aus ihr komische geräusche kamen!
Mein Ausspuff wird immer so heis das er glüht !
hab ihn ausbrennen lassen aber bringt auch nichts!
Ich weiss nicht mehr was ich machen solll !
Könnt ihr mir helfen ??? Bitte!!!
Mfg Andree


Posts: 40 | Rang: Rollerfahrer  [ Zitieren - edit ]  

03.02.2003, 12:13 Uhr

tallatph

also, ich will dir keine angst machen,

aber bei meiner tph hats auch so angefangen. Leistungsverlust (anfangs nicht viel, wurde dann immer mehr…), geräusche aus der variogegend…
das ende vom lied: motorschaden, reparatur nur noch mit übermässigen aufwand möglich, sprich: wirtschaftlicher totalschaden.

die ursache war ein defektes kurbelwellenlager! am anfang hatte das teil wohl nur ein wenig spiel, daher kamen die geräusche…irgendwann is das spiel halt zu gross geworden, und …naja…schrott

prüf das mal!

So ende des Zitates.

Dachte auch dass es bei mir die startautomatik ist da der roller ja so arg zuckelt beim vollgasgeben. Kommen bei dir auch geräusche aus der variogegend? Wie war es im soziusbetrieb.fährt er nach dem warmfahren 3 km ganz normal und fängt erst dann mit dem stottern an? Ich kann nur eines sagen bei meiner 80er dt lc2 damals hat es auch voll gestottert. Ich saß schon fast wie bei einem Rodeopferd drauf.[:)]
Irgendwann ging nichts mehr .Kurbelwellenlager im arsch so die Diagnose. Bei der Dt war das egal denn sie hatte mit den lagern 50000km mitgemacht. Mein tph hat aber 19500 km drauf .Wieviel km hat denn dein roller drauf.?
p.s. Kurbelwellenlager kosten samt simmeringen 55€.
ganz so schlimm wie es im beitrag beschrieben wurde ist es doch nicht wenn man es selbst machen kann . Bei gezielter geübter arbeitsweise kann man sowas schon in 6 stunden machen.

schau mal die antworten zu meinem beitrag :beef mit tph 125 an.vielleicht haben wir ja das gleiche problem. hoffentlich antwortet jemand. ist es bei dir auch so dass er aus dem stand dann hochzieht und aus 50 nicht ?

Danke erst mal für die Antworten,bei mir ist es so das wenn ich mehr als 1 Km fahre der Roller auch weiterhin Gas annimmt,das heißt die Startautomatik ist zu früh raus.