Gang Fragen

Hallo, habe heute beim Fahren festgestellt, dass der 2. Gang immer wieder mal rausfliegt. Bevorzugt beim hochschalten vom 1. Gang. Aber nicht immer. So alle 4 (in den 2.Gang Schaltungen). Da heult dann so richtig hoch :frowning:
Das Schaltkreuz hatte ich erst vor einem Jahr gewechselt,. Beim Rstaurieren. Bin seit dem auch nicht mehr als 20 km gefahren, weil der Vergaser spinnte. Das das dann schon wieder kaputt wÀre kann ich mir schlecht vorstellen.
Mir ist auch aufgefallen, dass bei meiner Sprint der Gangriff sehr schwer zu drehen ist. Das die Kennzeichnungen am Griff mit den eigentlichem Gang nicht ĂŒbereinstimmen war mir eigentlich egal.
Das Ende vom Lied. Heute nach 2. Stunden rumpesen in der Stadt ist mir das Kupplungsseil gerissen. Weil ich oft ser weit drehen musste um an der Ampel den ersten Gang richtig reinzubekommen.

Kann mir bitte jemand ne nĂŒtzliche Hilfestellung geben. Das Kupplungsseil, welches weiss ich noch nicht muss ich eh wechseln.
Alsdenn

Gruß an alle Vespafahrer und danke fĂŒr etwaige Antworten.

Donnie

Hmmm
 könnte aber echt sein- war bei meiner PX vor kurzem so da ist der Kupplungskorb aufgesprungen- hat noch ne Weile funktioniert mit Ă€hnlichen Symptomen wie bei dir und nach ner Weile Peng, Knirsch- Kupplung ganz auseinander gesprungen und hat sich munter im GehĂ€use verteilt. Mach mal den Deckel ab und erzĂ€hl wies ausschaut.

Gruß Bene

Mist, schon wieder den Motor ausbauen. [:’(]
Nicht mehr lang un dich verscheppere das Teil.
Naja mal sehen.

Danke fĂŒr die Antworten


 ein frustrierter Donnie

Und Donnie wie schauts aus jetzt?

Was hast du eigentlich fĂŒr ne Vespe?- Weil wenn du gar nicht mehr froh wirst damit kann ich sie dir evtl. abnehmen- hab eh mal wieder Bock auf was neues


Kumpel von mir wohnt in Zusmarshausen, das ist doch gleich bei dir ums Eck, oder?

Gruß Bene

Hallo Bene,

lt. Aussage einer Rollerwerkstadt ist die Schaltraste in Ordnung und das Schaltkreuz kann noch nicht durch sein. Soll wohl tatsĂ€chlich am Einstellen der GanzĂŒge liegen. Das deckt sich ja mit Deiner Aussage. Ich werds jetzt mal probieren. Danke nochmal :slight_smile:

Donnie

Hi Bene,
so wie es ausieht, werd ich mich von der Sprint trennen.
Habe einfach keine Zeit mehr zum rumbasteln , keinen Platz mehr sie weiter noch rumstehen zu lassen in der Tiefgarage und noch ne 50er Vespa. Das langt. Hatte seit dem letzten Kupplungsposting nicht mal Zeit zu schauen wo der Fehler lag. Schlecht :frowning:
Ich werd Sie die nĂ€chsten Tage zum Verkauf anbieten und fĂŒr mich die 50er zum fahren hernehmen . Wie und fĂŒr wieviel weiss ich allerdings noch nicht.

Danke trotzdem fĂŒr die Tips.

Einen Gruß aus Augsburg

JĂŒrgen

„nickname: Donnie“

Hi, ich komme aus Augsburg. Naja, werd mal den Deckel abschrauben. Mit Problem meine ich, dass es ohne HebebĂŒhne immer a weng umstĂ€ndlich ist, so in der Tiefgarage :slight_smile: Hatte damals im Keller den Motor zerlegt und wieder zusammengebaut. Da ich nicht sicher weiss wie lange sowas dauert, is es problematisch das Ding in ne Hobbywerkstatt zu schieben :slight_smile:

Gruß Donnie

Schaut sĂŒĂŸ aus- also wie gesagt bevor du sie irgendeinem Ignoranten verkaufst sag kurz Bescheid.

Ich fahre (bzw. schraube an g):

PX Lusso m. PX alt Motor, relativ heftig gefrÀst mit Malossi 139, langer Cosa-Kulu, 24er Si und JL-Pipe

V50 Elestart komplett original bis auf Polini Banane

V50 Special mit 4-fach Blinker, komplett original bis auf 75er DR (ist aber schon restauriert, kein O-Lack)

Primavera, kompletter Cross-Cutdown mit 136 Malossi und PHBL; im Camodesign (JugendsĂŒnde, alles weggeflext)

Und noch eine V50, wartet auf Restauration


Ja das wars auch schon, wie du siehst fehlt da noch eine Sprint im Programm g

Und lass hören wenns wg. Kulu was neues gibt

Gruß Bene

Na das dĂŒrfte nicht so schwierig werden, Kupplungsseil gibts ja bloß eins g- du meinst wohl die Schaltseile.

Das Schaltkreuz kann noch nicht wieder kaputt sein, das wird an deinen schwergĂ€ngigen ZĂŒgen liegen dass die Schaltraste die GĂ€nge nur „halb“ einlegt.

Eine prÀzise Einstellung der Seile(so dass die Markierungen am Drehgriff passen) hilft.

Tu mal neue Seile und HĂŒllen (Teflon) rein, ordentlich fetten, auf die richtige LĂ€nge schneiden ( zu lang= Kurven, mehr Reibung) und verleg sie so dass sie gerade ins Rohr reinlaufen.

Dann sollte das alles leichter gehen, evtl. mal den Drehgriff raus, putzen und fetten und schon bekommst du keinen Krampf mehr im Arm und dein Getriebe wirds dir danken!

Gruß Bene

Zerlegt? Ups
das hört sich so negativ an [:(]

Damit ist leider nicht zu spaßen- musste den Motor spalten weil ĂŒberall die SpĂ€ne von der zerriebenen Kupplung drinlagen. Noch dazu hat die Kurbelwelle geschlagen wĂ€hrend die Kulu ĂŒbern Jordan ging und hat mir den Drehschieber abgerissen.

Ok, hoffe ich komme am Sonntag dazu. Melde mich dann wieder.
Wie groß war dann Dein Schaden. Bzw. Kennst du die Ursache?

Gruß Donnie

Genau dann hast du Ruhe- und Motor muss nicht gleich raus, nimm bitte erstmal den Deckel ab und sieh nach


Woher kommst du eigentlich? Evtl. kann ich /ein anderer Vespafan dir ja helfen


Gruß Bene

Hi Bene, bin noch nicht dazugekommen. Habe relativ wenig Zeit , d.h. ich kann da immer nur unregelmĂ€ĂŸig was dran machen, wenn ich auch die Motivation dazu habe. habe auch noch Familie :slight_smile: Es ist eine Deutsche Sprint 150. Foto kannst du anschauen unter :

Bild 1

Bild 2

Bild 3

jeweils ohne Sitzbank. Die is inzwischen aber schon dran.

Dann hab ich noch ne PK50 BJ 84

Was fĂ€hrst du denn fĂŒr eine?

Gruß

Donnie

So, habe heute mal wieder rumgewerkelt und nun bin ich mir nicht mehr so sicher ob die Sachlage noch so wie obig dargestellt ist.
Ich bin mir nicht sicher, was da genau passiert ist. Habe heute mal die beiden Gangzugseile gewechselt, weil ich eigentlich dachte die wÀren gerissen. Waren Sie aber nicht. Dann dachte ich dass evtl. das Kupplungsseil gerissen ist, da der Kupplungsgriff sehr leicht anzuziehen ist. Aber gerissen scheint dieses auch nicht zu sein, weil beim Anzug unten sich der Hebel beim "Kupplungskorb " bewegt.
So, nun hatte ich vorher auch zur PrĂŒfung vom „Schaltrastenkasten nach Stellung in den 4.gang“ die kplt. Schaltraste abgenommen. Die war aber in Ordnung. Also hab ich Sie wieder so draufgesetzt, dass das kleine Rechteckteilchen in der Nut verlĂ€uft. NatĂŒrlich auch wieder im 4.Gang. Und beim ran drĂŒcken leicht immer wieder am Kickstarter genackelt, bis das komplette Schaltrastenteil wieder schön anliegt. Hab auch die Dichtung gewechselt. So. Die beiden Zugseile hab ich noch nicht eingehĂ€ngt. So, nun meine Frage.

  • Ich hab die Raste auf den „Leerlaufgang“ gestellt. Nun kann man den Kickhebel normal runterdrĂŒcken. Normalerweise mĂŒsste man dann doch auch die Kiste starten können. Aber wenn ich den Kicker nach unten drĂŒcke dreht sich das LĂŒfterrad aber nur unregelmĂ€ĂŸig mit. Und dass passende GerĂ€usch fehlt auch, dass man beim Kickstarten hat. Das „Ratschen“ kommt erst wenn der Kickhebel wieder selbstĂ€ndig nach oben fĂ€hrt.
    GEHÖRT DAS SO? Ich meine die Kiste is doch eigentlich im Leerlauf. Da mĂŒsste man sie starten können, egal ob Zugseile drinhĂ€ngen oder nicht, oder?

  • Dann hab ich immer noch das Problem mit dem sehr leichten Kupplungsgriff. Wie gesagt, der Haken an der Kupplung unten bewegt sich bei Zug, aber der Kupplungshebel ist viel viel zu leicht. Sonst musste ich richtig anziehen mit der Hand, bevor er mir dann im 1. Gang vor der Ampel „abkratzte“ und langsam weiterrollte (da 1. Gang" und ich ihn abwĂŒrgte.

So, nun hab ich viel geschrieben und hoffe, dass mir nochmal jemand irgendwie mit Rat helfen kann.

Danke Euch

Gruß Donnie

tja ich wĂŒrd sie dir schon abnehmen wie gesagt- kannst mir ja mal schreiben [email protected] bzw. kurz anrufen 01755374570.

der fairness halber trotzdem: ĂŒberlegs dir gut ob du sie weggibst, wenn du keine zeit hast hilfts natĂŒrlich nix aber ansonsten wĂŒrd ich sie behalten.

gruß bene