fehlzündungen

Hi!

Also ich hab heute auf meine vespa (px80) mit einem neuen malle satz nen 24er SI rauf gebaut. Jetzt fängt sie aber immer nach kurzer zeit an hoch zu drehen und dann dreht sie sau niedrig und dann bekommt sie fehlzündungen und geht aus. Jetzt hab ich schon mit anderen düsen ausprobiert, hab ne 120er drin, is zwar besser, aber nicht weg! Is das echt Vergasereinstellung odr is was anderes noch?
Ich bin schon total verzweifelt und deprimiert weil die kiste ned läuft… Weis einer was ich machen könnt?

Thx im Vorraus

also das mit den fehlzündungen hab ich hin bekommen. war alles vergasereinstellungs sache. aber wenn ich vom gas gehe sind da noch so ne art vorzündungen, die ganz schön rappeln. is das zündungseinstellung?

also zündung hab ich eingestellt (18° vor O.T.) diese vorzündungen gehen ned weg, und wenn sie warm is, dann stottert und spuckt sie wieder, hat fehlzündungen.
hat jemand nen plan wei ich meinen gaser einstellen muss, dass sie einfach geil läuft?

hi.

wenn sie kalter geht und warmer nicht dann is deine hd sicherlich zu groß. geh mal 4-5 nummern runter und versuch nochmal

rock the house [:dance2:]

kerze in ordnung und auch die richtige?


[center]

Adoptiere einen Rantanplan

http://www.justfreaks.de/projekt-rantanplan.htm

ja das wäre logisch, aber mit dem 20er gaser is sie tadellos gelaufen… nee is ein neuer gaser.
die bedüsung is original, ich hab nur die HDs gewechselt.
kanns auch an zu wenig öl im sprit liegen, hab den nämlich aus meiner anderen vespa die schon ein weilchen steht…

zündung eingestellt? würde die fehlzündung erkären.
falschluft? würde das hochdrehen erklären.

wer andern in die Möse beißt ist böse meißt

HALLO

Ist es ein neuer oder gebrauchter gaser?
Wenn gebraucht,hast dun ihn richtig gereinigt? In den kleinen kanälen vertrocknet manchmal das ÖL. Neuer Dichtsatz?
Welche bedüsung fährst du? (nicht nurHD)
Was manchmal auch ist Senkkopfschraube Vergaserwanne locker oder auf den Gewindeschrauben müssen 2 Muttern drauf sein sonst zieht er falschluft.
Ich hoffe du hast auch die Zündung verdreht?!

kerze is neu, ne w3ac, sollte die richtige sein.