fehlzündungen

hallo mein freund hat eine vespa 50 special mit einem 102 ccm zylinder von DR und 12 volt zündanlage
er hat zur zeit öfter mal probleme da sie unterm fahren ausgeht und dann eine fehlzündung macht es ist dann auch kein zündfunke mehr da.
wir haben dann heim geschoben und zuhause ca 2 km dann ging sie beim ersten mal kicken wieder an.
habt ihr eine ahnung was das sein kann?
der unterbrecher ist genau eingetellt die kerze ist rehbraun

kaputte zündkerze?

rock the house [:dance2:]

zuerst hatte er ein zündschloss das haben wir schon abgemacht und wieder normal umgebaut…
kann es sein das im kabelkanal ein rotes kabel oder so am rahmen angeht schon oder

sollten 0,8 mm sein

rock the house [:dance2:]

hi,
der Abstand ist 0,4mm am Unterbrecher. Check doch mal den Kondensator - vielleicht n Wackler am Kabel/n. Zündspulenkabel OK? Check auch alle Kabel ob nicht vielleicht innen nur die Kupferdrähte gebrochen sind.

Vielleicht hilfts- lass wissen!
ciao [:bounce:]

hm. hast du die kabel alle überprüft ob sie auch richtig fest sind? kein wackler irgendwo? sowas in der art müsste es eigentlich sein

rock the house [:dance2:]

das haben wir mit der fühlerlehre schon alles gemacht…
wieviel mm sind denn eigentlich bei der zündkerze? nur mal so

[offtopic]es gibt übrigens ein eigenes Forum für die „Kleinen“ also Smallframes…nur so am Rande[/offtopic]

Winterprojekt:

Verkaufe PX und PK Teile

sorry aber die zündkerze kann man ausschließen
wurde gestern neu gekauft dann gings wieder nicht
es wurden mindestens 10 andere probiert…