falsche Luft undFilzring

Hallo, bin neu hier. Habe ne V50 Bj71, die ich komplett restauriert habe (außer Motorblock und Zündung). Vergaser ist neu. Nach dem Zusammenbau läuft sie nur wenn ich sie anschiebe und geht dann gleich wieder aus im unteren Drehzahlbereich. Könnte Falschluft sein, da ich den Ansaugstutzen nicht abmontiert hatte. Nun habe ich ihn ausgebaut und der Filzring ist noch ziemlich gut, könnte aber verschoben gewesen sein. Kaufe jetzt einen neuen. Frage: muss ich den Motor komplett ausbauen oder aushängen, da ich die Hülse zum Vergaser nicht mehr draufbekomme mit dem Gummiteil in der Karosse? Mußß ich beim Einbau des Filzringes was beachten (muss der gefettet werden?). Und könnte das meine Probleme lösen, da Unterbrecherkonkakt eingestellt ist und Zündfunke und BEnzin defenitiv da ist? Danke erst ma

ist der vergaser richtig bedüst?? und sauber??Wenn die mit chock besser lauft dann ist meist die hauptdüse verstopf oder die einstellung!

Gruss Basti

                             !!!Welcome !!!!

Der Filzring muß leicht eingefettet sein und muß sauber sitzen

Du mußt auch den Vergaser einstellen.
Lehrlaufgemischschraube ganz reindrehen, und 1,5 Umdrehungen wieder Raus, das ist Grundeinstellung

Hast du den Jocke gezogen?

choke habe ich auch gezogen, tendenziell lief sie dann besser an. Vergaser Grundeinstellung habe ich gemacht. Den Austausch des Filzringes probiere ich mal, denke aber dass ich zumindest den Motor (vorher vielleicht nur Rad ab) lösen und etwas ausbauen muss… Tank ist eh schon raus und Vergaser weg, da kann ich die Vespa ja umlegen… Gibt es sonst noch Dinge, die ich beachten muss. Kompession hat sie und dicht ist sie glaube ich auch.

Frage: muss ich den Motor komplett ausbauen oder aushängen, da ich die Hülse zum Vergaser nicht mehr draufbekomme mit dem Gummiteil in der Karosse?

Ich hab das heute noch gemacht- wenn Du den Ansaugstutzen an der Motorseite komplett löst, kannst Du das Teil komplett mit Gummi herausziehen. Vorher am besten das Rad ab und auf ner Wasserkiste oder so aufbocken.

hi, wenns unten raus ausgeht kanns auch an fehlender kompression liegen. is es ein alter originaler zylinder?

Der Kulu (Kupplungs-) Simmerring wird ins motorgehäuse eingepresst und durch den ring wird dann die Kurbelwelle gesteckt…er dichtet also den Motor ab, sodass dort kein gemisch austreten (bzw. aus dem getriebe öl eintreten kann)!

Geh mal auf die Seite vom PK oppa, da ist ein Schöner Test zum schauen ob der Kulu simmering dicht ist.

http://groups.msn.com/Opashobby/homepage

Vergaser ist neu und absolut sauber. Was ist ein Kulu Simmering? Danke erst mal für Eure Hilfe, werde das Ding schon irgendwann zum laufen bringen. Kann ja nicht viel sein

alles klar, danke. Motor ist aber ziemlich sicher dicht, daher ist der Grund zu wenig Benzin. Habe mich noch mal schlau gemacht. Es kann auch sein, dass a: der benzinschlauch zu lang ist (bei mir sicher auch ein Grund) und b: der Benzinfilter auch für einen zu geringen Kraftstofffluß sorgt. Das zusammen mit dem neuen Filzring mache ich jetzt mal und hoffe dann Erfolg zu haben. Wenn das alles nichts bringt, muss es doch was am Kolben oder Zylinder sein. Danke erst mal an alle!!! [:rotate:]