fährt nur noch mit joke

hi,

seit gestern fährt meine pk50 (1) nur noch mit joke, sobald ich den joke wieder rein schiebe geht sie noch ein paar sec aus!?!

an was liegt das und wie bekomm ich das problem wieder in den griff?

mfg veithy

nein den wirst du wohl ausbaun müssen

  • 133er polini doppelt gesaugt
  • 24er gaser
  • 29er primär
  • rennwelle
  • polini schnecke
  • 12V ele. Zündung

an meiner ersten und letzten Pk50 hatte ich das Problem auch, nur dass sie auch ohne Choke lief, hab ein bisschen gas gegeben und schon hat sie sich hochgeschaukelt mit der Drehzahl! Bei mir wars zu 90 % ein abgeschrappter Kolben, daran lags warscheinlich weil, als ich einen DR 50 Satz drauf hatte, war das Problem weg, allerdings hat se immer zu wenig luft bekommen, oder zu viel sprit eher, bin auf jeden fall die ganze zeit mit einer strumpfhose als luftfilter gefahren…dann gings

ja sie dreht manchmal im stand (an der ampel usw.) recht hoch. ich dachte eigentlich es liegt an der einstellung des vergasers, als ich den nähmlöich mal richtig eingestellt hatte trat das prob. bis jetzt nicht mehr auf!?!

ja an der falschluft is was dran!!!au an den lima simmering denken oder überhaupt an die simmeringe!!!
[:D]

gruß et-3_freak

Den Vergaser musst du nicht unbedingt rausbauen.
Du machst einfach die Vergaserschelle auf und den Gaszug hakst du aus. Dann drehste einfach den Vergaser um und öffnest den Vergaser und säuberst die Düse

Ja, damit ist es einfacher…
Aber man kann ihn auch drinlassen ;D

halo es kann auch sein das sie falsch lüft zieht dreht sie schon mal zu hoch oder so und gaht dan aus oder
geht sie nur aus wenn du denn choke rein tust
und wenn du denn vergaser reinigen willst bau ihn aus ist einfacher und du kannst besser sehen was du machst als wie in dem engen rahmen drin

Hi zusammen

wundert euch ned ich bin neu im sip forum!!!also ein gruß erstmal an den opa un an den alucarD_PK und an den rest!!!

also zu deinem problem ich schätze fast mal dass du entweder ne zu magere HD drin hast!!!auf jeden fall bekommt er zu wenig sprit wenn er nur mit choke läuft!!!oder dein vergaser isch ned sauber!!dreck in den düsen oder im gaser!!bau ihn am besten mal aus un reinige ihn!!!

also gruß an alle!!![:D]

et-3_freak…

gscheiter is du nimmst ihn raus

  • 133er polini doppelt gesaugt
  • 24er gaser
  • 29er primär
  • rennwelle
  • polini schnecke
  • 12V ele. Zündung

da hab ich auch schon dran gedacht…

komm ich an die düse ohne den gaser aus zu bauen?

hi,

schau mal wegen falschluft, wie oben schon erwähnt.

dafür checkst mal ab ob der zylinderkopf undicht ist oder ob am ansaugstutzen falschluft reinkommt. wenns dort recht ölig is dann hast as problem gefunden

hoi ohhhhhhhhhhhhh vielen dank obba!!!

gruß et-3_freak…